<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
	
	



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76745403-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76745403-2');
</script>


<meta property="fb:pages" content="143198845715529" />



	
	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://canal44.com/xmlrpc.php" />
    			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>&#039;Dejen de educar a sus hijos para ser empleados&#039;: Natanael Cano arma polémica - Canal 44</title>
<meta name="description" content="México.-El intérprete del regional mexicano Natanael Cano causó polémica en redes sociales al criticar al sistema educativo y asegurar que madres y padres de"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://canal44.com/espectaculos/dejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Dejen de educar a sus hijos para ser empleados&#039;: Natanael Cano arma polémica - Canal 44" />
<meta property="og:description" content="México.-El intérprete del regional mexicano Natanael Cano causó polémica en redes sociales al criticar al sistema educativo y asegurar que madres y padres de" />
<meta property="og:url" content="https://canal44.com/espectaculos/dejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica/" />
<meta property="og:site_name" content="Canal 44" />
<meta property="article:publisher" content="https://www.facebook.com/canal44" />
<meta property="article:author" content="https://www.facebook.com/canal44" />
<meta property="article:section" content="Espectáculos" />
<meta property="fb:admins" content="143198845715529" />
<meta property="og:image" content="https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1.jpg" />
<meta property="og:image:secure_url" content="https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1.jpg" />
<meta property="og:image:width" content="1257" />
<meta property="og:image:height" content="701" />
<meta property="og:image:alt" content="Hay que recordar que hace unas semanas Natanael Cano también fue objeto de críticas, pues dijo que él era el cantante más famoso en la actualidad, por encima de Luis Miguel o Alejandro Fernández" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-05T22:24:38-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&#039;Dejen de educar a sus hijos para ser empleados&#039;: Natanael Cano arma polémica - Canal 44" />
<meta name="twitter:description" content="México.-El intérprete del regional mexicano Natanael Cano causó polémica en redes sociales al criticar al sistema educativo y asegurar que madres y padres de" />
<meta name="twitter:site" content="@canal_44" />
<meta name="twitter:creator" content="@canal_44" />
<meta name="twitter:image" content="https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="admin" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Canal 44 &raquo; Feed" href="https://canal44.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal 44 &raquo; Feed de los comentarios" href="https://canal44.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal 44 &raquo; Comentario &#8216;Dejen de educar a sus hijos para ser empleados&#8217;: Natanael Cano arma polémica del feed" href="https://canal44.com/espectaculos/dejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='google-fonts-open-sans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css' href='https://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css' href='https://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css' href='https://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://canal44.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://canal44.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://canal44.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css' href='https://canal44.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://canal44.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://canal44.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Lato%3Aregular%2C700%7CMontserrat%3Aregular%2C700&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://canal44.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://canal44.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://canal44.com/wp-content/themes/jnews/style.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://canal44.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://canal44.com/wp-content/uploads/jnews/scheme.css?ver=1667594068' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://canal44.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: fixed;
        top: 0px;
        left:0px;
        width: 100%;
        height: 100em;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
        max-width: 100em !important;
        margin: 0 auto;
    }
    .quads.quads_ad_container_ {
        position: fixed;
        top: 40%;
        left: 36%;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    #btn_close_video{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
        z-index:100;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_container_ {
            left: 10px;
        }
    }
    
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    
    .quads-sticky {
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
        bottom:0;
        margin:0;
        text-align: center;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    a.quads-sticky-ad-close {
        background-color: #fff;
        width: 25px;
        height: 25px;
        text-align: center;
        line-height: 22px;
        position: absolute;
        right: 0px;
        top: -15px;
        cursor: pointer;
        transition: all 0.5s ease;
        border-radius: 50%;
    }
    
</style>
<script type='text/javascript' src='https://canal44.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://canal44.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=6.1' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=6.1' id='perfect-scrollbar-script-js'></script>
<script type='text/javascript' src='https://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=6.1' id='ytp-script-js'></script>
<script type='text/javascript' src='https://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=6.1' id='ytp-plugin-js'></script>
<link rel="https://api.w.org/" href="https://canal44.com/wp-json/" /><link rel="alternate" type="application/json" href="https://canal44.com/wp-json/wp/v2/posts/878763" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal44.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal44.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://canal44.com/?p=878763' />
<link rel="alternate" type="application/json+oembed" href="https://canal44.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canal44.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F&#038;format=xml" />
		<meta property="fb:pages" content="143198845715529" />
					<meta property="ia:markup_url" content="https://canal44.com/espectaculos/dejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica/?ia_markup=1" />
			<script type="text/javascript">window._taboola = window._taboola || [];
              _taboola.push({article:"auto"});
              !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
              }(document.createElement("script"), document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/canal44-network/loader.js");
              </script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://canal44.com/wp-content/uploads/2022/07/cropped-Captura-de-Pantalla-2022-07-22-a-las-19.06.58-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://canal44.com/wp-content/uploads/2022/07/cropped-Captura-de-Pantalla-2022-07-22-a-las-19.06.58-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://canal44.com/wp-content/uploads/2022/07/cropped-Captura-de-Pantalla-2022-07-22-a-las-19.06.58-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://canal44.com/wp-content/uploads/2022/07/cropped-Captura-de-Pantalla-2022-07-22-a-las-19.06.58-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-878763 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'>



<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1704876746581102"
     crossorigin="anonymous"></script>
<!-- canal 44 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="5077456961"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://canal44.com/" style="padding: 0px 0px 0px 0px;">
				<img class='jeg_logo_img' src="https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png" srcset="https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png 1x, https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png 2x" alt="Canal 44"data-light-src="https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png" data-light-srcset="https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png 1x, https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">			</a>
		</div>
	</div>
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-853260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-853260 bgnav" data-item-row="default" ><a href="https://canal44.com/">Inicio</a></li>
<li id="menu-item-827645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827645 bgnav" data-item-row="default" ><a href="https://canal44.com/en-vivo/">En Vivo</a></li>
<li id="menu-item-827272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827272 bgnav" data-item-row="default" ><a href="https://canal44.com/en-vivo-chihuahua/">En Vivo – Chihuahua</a></li>
<li id="menu-item-827616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827616 bgnav" data-item-row="default" ><a href="https://canal44.com/">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-827615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827615 bgnav" data-item-row="default" ><a href="https://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li id="menu-item-827660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827660 bgnav" data-item-row="default" ><a href="https://www.myepicnet.com/">Epic Network</a></li>
	<li id="menu-item-827661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827661 bgnav" data-item-row="default" ><a href="https://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
</ul>
</li>
<li id="menu-item-827620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827620 bgnav" data-item-row="default" ><a href="https://canal44.com/">Historia</a>
<ul class="sub-menu">
	<li id="menu-item-827623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827623 bgnav" data-item-row="default" ><a href="https://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-827624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827624 bgnav" data-item-row="default" ><a href="https://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-827625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827625 bgnav" data-item-row="default" ><a href="https://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
</ul>
</li>
<li id="menu-item-827621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827621 bgnav" data-item-row="default" ><a href="https://canal44.com/">Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-827632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827632 bgnav" data-item-row="default" ><a href="https://canal44.com/category/local/">Local</a></li>
	<li id="menu-item-827626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827626 bgnav" data-item-row="default" ><a href="https://canal44.com/category/chihuahua/">Chihuahua</a></li>
	<li id="menu-item-827631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827631 bgnav" data-item-row="default" ><a href="https://canal44.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-827634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827634 bgnav" data-item-row="default" ><a href="https://canal44.com/category/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-827635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827635 bgnav" data-item-row="default" ><a href="https://canal44.com/category/salud/">Salud</a></li>
	<li id="menu-item-827633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827633 bgnav" data-item-row="default" ><a href="https://canal44.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-827629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827629 bgnav" data-item-row="default" ><a href="https://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li id="menu-item-827630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-827630 bgnav" data-item-row="default" ><a href="https://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-827627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827627 bgnav" data-item-row="default" ><a href="https://canal44.com/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-827628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827628 bgnav" data-item-row="default" ><a href="https://canal44.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-827647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-827647 bgnav" data-item-row="default" ><a href="https://canal44.com/valores/">VALORES</a>
<ul class="sub-menu">
	<li id="menu-item-827648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827648 bgnav" data-item-row="default" ><a href="https://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li id="menu-item-827649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827649 bgnav" data-item-row="default" ><a href="https://canal44.com/compromiso/">COMPROMISO</a></li>
	<li id="menu-item-827650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827650 bgnav" data-item-row="default" ><a href="https://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
	<li id="menu-item-827651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827651 bgnav" data-item-row="default" ><a href="https://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li id="menu-item-827652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827652 bgnav" data-item-row="default" ><a href="https://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
	<li id="menu-item-827653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827653 bgnav" data-item-row="default" ><a href="https://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li id="menu-item-827654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827654 bgnav" data-item-row="default" ><a href="https://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li id="menu-item-827655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827655 bgnav" data-item-row="default" ><a href="https://canal44.com/testimonials/">TESTIMONIOS</a></li>
	<li id="menu-item-827656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827656 bgnav" data-item-row="default" ><a href="https://canal44.com/valores/">VALORES</a></li>
	<li id="menu-item-827657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827657 bgnav" data-item-row="default" ><a href="https://canal44.com/vision/">VISIÓN</a></li>
</ul>
</li>
</ul></div></div>
<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://canal44.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-853260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-853260 bgnav" data-item-row="default" ><a href="https://canal44.com/">Inicio</a></li>
<li id="menu-item-827645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827645 bgnav" data-item-row="default" ><a href="https://canal44.com/en-vivo/">En Vivo</a></li>
<li id="menu-item-827272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827272 bgnav" data-item-row="default" ><a href="https://canal44.com/en-vivo-chihuahua/">En Vivo – Chihuahua</a></li>
<li id="menu-item-827616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827616 bgnav" data-item-row="default" ><a href="https://canal44.com/">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-827615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827615 bgnav" data-item-row="default" ><a href="https://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li id="menu-item-827660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827660 bgnav" data-item-row="default" ><a href="https://www.myepicnet.com/">Epic Network</a></li>
	<li id="menu-item-827661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827661 bgnav" data-item-row="default" ><a href="https://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
</ul>
</li>
<li id="menu-item-827620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827620 bgnav" data-item-row="default" ><a href="https://canal44.com/">Historia</a>
<ul class="sub-menu">
	<li id="menu-item-827623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827623 bgnav" data-item-row="default" ><a href="https://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-827624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827624 bgnav" data-item-row="default" ><a href="https://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-827625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827625 bgnav" data-item-row="default" ><a href="https://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
</ul>
</li>
<li id="menu-item-827621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827621 bgnav" data-item-row="default" ><a href="https://canal44.com/">Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-827632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827632 bgnav" data-item-row="default" ><a href="https://canal44.com/category/local/">Local</a></li>
	<li id="menu-item-827626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827626 bgnav" data-item-row="default" ><a href="https://canal44.com/category/chihuahua/">Chihuahua</a></li>
	<li id="menu-item-827631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827631 bgnav" data-item-row="default" ><a href="https://canal44.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-827634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827634 bgnav" data-item-row="default" ><a href="https://canal44.com/category/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-827635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827635 bgnav" data-item-row="default" ><a href="https://canal44.com/category/salud/">Salud</a></li>
	<li id="menu-item-827633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827633 bgnav" data-item-row="default" ><a href="https://canal44.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-827629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827629 bgnav" data-item-row="default" ><a href="https://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li id="menu-item-827630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-827630 bgnav" data-item-row="default" ><a href="https://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-827627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827627 bgnav" data-item-row="default" ><a href="https://canal44.com/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-827628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827628 bgnav" data-item-row="default" ><a href="https://canal44.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-827647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-827647 bgnav" data-item-row="default" ><a href="https://canal44.com/valores/">VALORES</a>
<ul class="sub-menu">
	<li id="menu-item-827648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827648 bgnav" data-item-row="default" ><a href="https://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li id="menu-item-827649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827649 bgnav" data-item-row="default" ><a href="https://canal44.com/compromiso/">COMPROMISO</a></li>
	<li id="menu-item-827650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827650 bgnav" data-item-row="default" ><a href="https://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
	<li id="menu-item-827651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827651 bgnav" data-item-row="default" ><a href="https://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li id="menu-item-827652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827652 bgnav" data-item-row="default" ><a href="https://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
	<li id="menu-item-827653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827653 bgnav" data-item-row="default" ><a href="https://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li id="menu-item-827654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827654 bgnav" data-item-row="default" ><a href="https://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li id="menu-item-827655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827655 bgnav" data-item-row="default" ><a href="https://canal44.com/testimonials/">TESTIMONIOS</a></li>
	<li id="menu-item-827656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827656 bgnav" data-item-row="default" ><a href="https://canal44.com/valores/">VALORES</a></li>
	<li id="menu-item-827657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827657 bgnav" data-item-row="default" ><a href="https://canal44.com/vision/">VISIÓN</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://canal44.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://canal44.com/">
		        <img class='jeg_logo_img' src="https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png" srcset="https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png 1x, https://canal44.com/wp-content/uploads/2022/05/logocanal.png 2x" alt="Canal 44"data-light-src="https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png" data-light-srcset="https://canal44.com/wp-content/uploads/2022/10/XHIJ_TV_Canal_44_2012_Logo-1.png 1x, https://canal44.com/wp-content/uploads/2022/05/logocanal.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://canal44.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><a href='https://bit.ly/3Wkxqe4' rel="noopener" class='adlink ads_image '>
                                    <img src='https://canal44.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://canal44.com/wp-content/uploads/2022/11/dcda163b-7e06-45aa-9ae8-3a60b935a1ac.jpeg' alt='' data-pin-no-hover="true">
                                </a><a href='https://bit.ly/3Wkxqe4' rel="noopener" class='adlink ads_image_tablet '>
                                    <img src='https://canal44.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://canal44.com/wp-content/uploads/2022/11/dcda163b-7e06-45aa-9ae8-3a60b935a1ac.jpeg' alt='' data-pin-no-hover="true">
                                </a><a href='https://bit.ly/3Wkxqe4' rel="noopener" class='adlink ads_image_phone '>
                                    <img src='https://canal44.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://canal44.com/wp-content/uploads/2022/11/dcda163b-7e06-45aa-9ae8-3a60b935a1ac.jpeg' alt='' data-pin-no-hover="true">
                                </a></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">&#8216;Dejen de educar a sus hijos para ser empleados&#8217;: Natanael Cano arma polémica</h1>

															<h2 class="jeg_post_subtitle">Hay que recordar que hace unas semanas Natanael Cano también fue objeto de críticas, pues dijo que él era el cantante más famoso en la actualidad, por encima de Luis Miguel o Alejandro Fernández</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://canal44.com/author/admin/">admin</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://canal44.com/espectaculos/dejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica/">noviembre 5, 2022</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 1 min read
			            </span>
			        </div>	</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="https://canal44.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="Hay que recordar que hace unas semanas Natanael Cano también fue objeto de críticas, pues dijo que él era el cantante más famoso en la actualidad, por encima de Luis Miguel o Alejandro Fernández" decoding="async" sizes="(max-width: 750px) 100vw, 750px" data-src="https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1-750x536.jpg" data-srcset="https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1-750x536.jpg 750w, https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1-120x86.jpg 120w, https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" title="&#039;Dejen de educar a sus hijos para ser empleados&#039;: Natanael Cano arma polémica 1"></div><p class="wp-caption-text">Hay que recordar que hace unas semanas Natanael Cano también fue objeto de críticas, pues dijo que él era el cantante más famoso en la actualidad, por encima de Luis Miguel o Alejandro Fernández

</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">0</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%98Dejen%20de%20educar%20a%20sus%20hijos%20para%20ser%20empleados%E2%80%99%3A%20Natanael%20Cano%20arma%20pol%C3%A9mica&url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F&media=https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1.jpg&description=%E2%80%98Dejen%20de%20educar%20a%20sus%20hijos%20para%20ser%20empleados%E2%80%99%3A%20Natanael%20Cano%20arma%20pol%C3%A9mica" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F&title=%E2%80%98Dejen%20de%20educar%20a%20sus%20hijos%20para%20ser%20empleados%E2%80%99%3A%20Natanael%20Cano%20arma%20pol%C3%A9mica" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'>

<a title="Feria" href="https://bit.ly/3WmOq3d"><img src="https://canal44.com/wp-content/uploads/2022/11/1-BANNER-GENERAL.jpeg" alt="Expo" /></a>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<a title="Coronado" href="https://bit.ly/3N4IszW"><img src="https://canal44.com/wp-content/uploads/2022/10/Copia-de-BANNER-HORIZONTAL-CORONADO.jpeg" alt="Coronado" /></a>



</div><div class='ads-text'>ADVERTISEMENT</div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<!-- WP QUADS Content Ad Plugin v. 2.0.63 -->
<div class="quads-location quads-ad829197 " id="quads-ad829197" style="float:none;text-align:center;padding:0px 0 0px 0;">

</div>
<p><strong>México.-</strong>El intérprete del regional mexicano Natanael Cano causó polémica en redes sociales al criticar al sistema educativo y asegurar que madres y padres de familia “educan a sus hijos para ser empleados”.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.63 -->
<div class="quads-location quads-ad828281 " id="quads-ad828281" style="float:none;text-align:center;padding:0px 0 0px 0;">

</div>

<p>Y es que el cantante de corridos tumbados utilizó su cuenta de Instagram para justificar el porqué decidió no estudiar y dedicarse a la música.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1704876746581102"
     crossorigin="anonymous"></script>
<!-- canal 44 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="5077456961"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- WP QUADS Content Ad Plugin v. 2.0.63 -->
<div class="quads-location quads-ad828279 " id="quads-ad828279" style="float:none;text-align:center;padding:0px 0 0px 0;">

</div>
<div class='ads-text'>ADVERTISEMENT</div>
<p>De acuerdo con Natanael Cano, las familias mexicanas no deberían obligar a sus hijos a prepararse para “un mundo que ya no existe”, pues todo está en constante evolución. Por lo que dijo que él prefirió estudiar en casa y en “la escuela de la vida”, reportó Notistarz.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>“Dejen de educar a sus hijos para un mundo que ya no existe. Dejen de educar a sus hijos para ser empleados”, escribió el originario de Hermosillo, Sonora.</p>
<p>Aseguró que ya no es necesario el título universitario para avanzar en la vida. “Me cansé del sistema tan viejo y tan perdido en el que estaba estudiando y me puse a estudiarme a mi mismo y sigo aquí. La escuela de la vida no falla ni termina”.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Hay que recordar que hace unas semanas Natanael Cano también fue objeto de críticas, pues dijo que él era el cantante más famoso en la actualidad, por encima de Luis Miguel o Alejandro Fernández.</p>
<p>Natanael Rubén Cano Monge, conocido como Natanael Cano es un rapero, cantautor del género regional mexicano. Es el creador del concepto corridos tumbados, ​ nombre de uno de sus discos. Su música fusiona géneros de música regional mexicana tales como el corrido y sierreño con rap.</p>
<p><strong>Fuente Agencia</strong></p>

<!-- WP QUADS Content Ad Plugin v. 2.0.63 -->
<div class="quads-location quads-ad828273 " id="quads-ad828273" style="float:none;text-align:center;padding:0px 0 0px 0;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.63 Content Taboola --> 

<div id="quads_taboola_ad4"></div><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode:"thumbnails-a", 
                            container:"quads_taboola_ad4", 
                            placement:"quads_taboola_ad4", 
                            target_type: "mix"
                        });</script>
 <!-- end WP QUADS --> 


</div>

								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%98Dejen%20de%20educar%20a%20sus%20hijos%20para%20ser%20empleados%E2%80%99%3A%20Natanael%20Cano%20arma%20pol%C3%A9mica&url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F&media=https://canal44.com/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-02-a-las-07.36.49-1.jpg&description=%E2%80%98Dejen%20de%20educar%20a%20sus%20hijos%20para%20ser%20empleados%E2%80%99%3A%20Natanael%20Cano%20arma%20pol%C3%A9mica" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F&title=%E2%80%98Dejen%20de%20educar%20a%20sus%20hijos%20para%20ser%20empleados%E2%80%99%3A%20Natanael%20Cano%20arma%20pol%C3%A9mica" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1704876746581102"
     crossorigin="anonymous"></script>
<!-- canal 44 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="5077456961"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://canal44.com/espectaculos/dejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica/" data-num-posts="10" data-width="100%"></div></div></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div  class='jeg_ad jeg_ad_module jnews_module_878763_0_63673711d3d02   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4228297470493567"
     crossorigin="anonymous"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_878763_1_63673711d3d90   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4228297470493567"
     crossorigin="anonymous"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_878763_2_63673711d3e01   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4228297470493567"
     crossorigin="anonymous"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_878763_3_63673711d3e77   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4228297470493567"
     crossorigin="anonymous"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class='ads_code'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-878763 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> &copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://canal44.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-853260"><a href="https://canal44.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827645"><a href="https://canal44.com/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827272"><a href="https://canal44.com/en-vivo-chihuahua/">En Vivo – Chihuahua</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827616"><a href="https://canal44.com/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827615"><a href="https://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827660"><a href="https://www.myepicnet.com/">Epic Network</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827661"><a href="https://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827620"><a href="https://canal44.com/">Historia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827623"><a href="https://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827624"><a href="https://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827625"><a href="https://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-827621"><a href="https://canal44.com/">Categorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827632"><a href="https://canal44.com/category/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827626"><a href="https://canal44.com/category/chihuahua/">Chihuahua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827631"><a href="https://canal44.com/category/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827634"><a href="https://canal44.com/category/redes-sociales/">Redes Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827635"><a href="https://canal44.com/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827633"><a href="https://canal44.com/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827629"><a href="https://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-827630"><a href="https://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827627"><a href="https://canal44.com/category/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827628"><a href="https://canal44.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-827647"><a href="https://canal44.com/valores/">VALORES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827648"><a href="https://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827649"><a href="https://canal44.com/compromiso/">COMPROMISO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827650"><a href="https://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827651"><a href="https://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827652"><a href="https://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827653"><a href="https://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827654"><a href="https://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827655"><a href="https://canal44.com/testimonials/">TESTIMONIOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827656"><a href="https://canal44.com/valores/">VALORES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827657"><a href="https://canal44.com/vision/">VISIÓN</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>&copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div>            <script type="text/javascript" src="https://canal44.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" data-image-url="" data-title="%E2%80%98Dejen%20de%20educar%20a%20sus%20hijos%20para%20ser%20empleados%E2%80%99%3A%20Natanael%20Cano%20arma%20pol%C3%A9mica" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fcanal44.com%2Fespectaculos%2Fdejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica%2F" data-image-url="" data-title="%E2%80%98Dejen%20de%20educar%20a%20sus%20hijos%20para%20ser%20empleados%E2%80%99%3A%20Natanael%20Cano%20arma%20pol%C3%A9mica" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/canal44.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal44.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/canal44.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://canal44.com/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://canal44.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://canal44.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/canal44.com\/espectaculos\/dejen-de-educar-a-sus-hijos-para-ser-empleados-natanael-cano-arma-polemica","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"878763","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"canal44.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal44.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.8.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://canal44.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal44.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://canal44.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.63' id='quads-admin-ads-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1667708689 -->