<!doctype html>
<html lang="es-ES">
<head>

<meta property="fb:pages" content="143198845715529" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://canal44.com/xmlrpc.php">
<title>James Franco dice que es &quot;un poco gay&quot;</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://canal44.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://canal44.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; James Franco dice que es &quot;un poco gay&quot; RSS de los comentarios" href="http://canal44.com/james-franco-dice-que-es-un-poco-gay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal44.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://canal44.com/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://canal44.com/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://canal44.com/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"184761","ajaxurl":"http:\/\/canal44.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js'></script>
<link rel='https://api.w.org/' href='http://canal44.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal44.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal44.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Es cierto que la Luna se verá verde? ¿Realmente habrá luna verde mañana?' href='http://canal44.com/es-cierto-que-la-luna-se-vera-verde-realmente-habra-luna-verde-manana/' />
<link rel='next' title='Echan de fiesta a la viuda de Kurt Cobain por &quot;borracha&quot;' href='http://canal44.com/echan-de-fiesta-a-la-viuda-de-kurt-cobain-por-borracha/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://canal44.com/james-franco-dice-que-es-un-poco-gay/" />
<link rel='shortlink' href='http://canal44.com/?p=184761' />
<link rel="alternate" type="application/json+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fjames-franco-dice-que-es-un-poco-gay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fjames-franco-dice-que-es-un-poco-gay%2F&#038;format=xml" />
			<meta property="fb:pages" content="143696116213523" />
							<meta property="ia:markup_url" content="http://canal44.com/james-franco-dice-que-es-un-poco-gay/?ia_markup=1" />
				        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/canal44.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/canal44.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76745403-2', 'auto');
  ga('send', 'pageview');

</script>

<div class="wraper">





<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4228297470493567",
    enable_page_level_ads: true
  });
</script>


</head>


<div id="googleAd"> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 </div> 





<body id="top" class="post-template-default single single-post postid-184761 single-format-standard singular  bd on-lightbox">

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                                    <div class="breaking-news">
                                                    <span class="heading">Noticias</span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/corea-del-norte-amenaza-a-eu-con-una-lluvia-de-fuego/" title="Corea del Norte amenaza a EU con una “lluvia de fuego”">Corea del Norte amenaza a EU con una “lluvia de fuego”</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/la-nina-gritaba-no-me-quiero-ir-madre-de-karla-luna/" title="La niña gritaba “no me quiero ir”: madre de Karla Luna">La niña gritaba “no me quiero ir”: madre de Karla Luna</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/belinda-paga-deuda-a-criss-angel/" title="Belinda paga deuda a Criss Angel">Belinda paga deuda a Criss Angel</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/rodner-figueroa-revela-como-se-encuentra-eduardo-yanez/" title="Rodner Figueroa revela cómo se encuentra Eduardo Yáñez">Rodner Figueroa revela cómo se encuentra Eduardo Yáñez</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/aun-se-venden-mujeres-en-chiapas/" title="Aún se ‘venden’ mujeres en Chiapas">Aún se ‘venden’ mujeres en Chiapas</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/el-asteroide-2012-tc4-pasa-cerca-de-la-tierra-esto-graba-la-nasa/" title="El asteroide 2012 TC4 pasa cerca de la Tierra&#8230; Esto graba la NASA">El asteroide 2012 TC4 pasa cerca de la Tierra&#8230; Esto graba la NASA</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/con-antivirus-ruso-obtuvieron-secretos-de-eu/" title="Con antivirus ruso obtuvieron secretos de EU">Con antivirus ruso obtuvieron secretos de EU</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/mara-salio-de-antro-2-horas-antes-de-abordar-cabify/" title="Mara salió de antro 2 horas antes de abordar Cabify">Mara salió de antro 2 horas antes de abordar Cabify</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/gobierno-de-oaxaca-descarta-danos-por-sismo-de-magnitud-5-1/" title="Gobierno de Oaxaca descarta daños por sismo de magnitud 5.1">Gobierno de Oaxaca descarta daños por sismo de magnitud 5.1</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/suman-11-muertos-en-un-dia-en-guanajuato/" title="Suman 11 muertos en un día en Guanajuato">Suman 11 muertos en un día en Guanajuato</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://canal44.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-pinterest" title="Pinterest" href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
<a class=" si-linkedin" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
<a class=" si-rss" title="Rss" href="#" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://canal44.com/" rel="home">
                <img src="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" alt="" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4857868936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-primary-container"><ul id="menu-primary" class=""><li id="menu-item-388887" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://canal44.com/en-vivo/">  <span class="menu-label" style="" >En Vivo</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-388883" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a>  <span class="menu-label" style="" >PROGRAMAS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-416833" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/que-poca/">  <span class="menu-label" style="" >Que poca…</span></a>
<li id="menu-item-417119" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://xn--elcafecitodelamaana-b4b.com/">  <span class="menu-label" style="" >El Cafecito de la Mañana</span></a>
<li id="menu-item-388884" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/b-you-challenge/">  <span class="menu-label" style="" >B YOU Challenge</span></a>
<li id="menu-item-461702" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://zonacertificada.com/">  <span class="menu-label" style="" >Zona Certificada</span></a>
<li id="menu-item-388902" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/pido-la-palabra/">  <span class="menu-label" style="" >Pido la Palabra</span></a>
<li id="menu-item-388915" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/semana-en-resumen/">  <span class="menu-label" style="" >Semana en Resumen</span></a>
<li id="menu-item-415082" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/gamertag">  <span class="menu-label" style="" >GamerTag</span></a>
<li id="menu-item-415084" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/topdiezonline">  <span class="menu-label" style="" >Top Diez</span></a>
<li id="menu-item-415089" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/loltv">  <span class="menu-label" style="" >Lol Tv</span></a>
<li id="menu-item-415088" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/japantastic">  <span class="menu-label" style="" >Japantastic</span></a>
<li id="menu-item-415085" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/ctrlgamer">  <span class="menu-label" style="" >Ctrl Gamer</span></a>
<li id="menu-item-415086" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/techcity">  <span class="menu-label" style="" >Tech City</span></a>
<li id="menu-item-388912" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/resumen-anual-2016/">  <span class="menu-label" style="" >RESUMEN ANUAL 2016</span></a>
<li id="menu-item-388911" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/resumen-anual-2014/">  <span class="menu-label" style="" >Resumen Anual 2015</span></a>
</ul>  
<li id="menu-item-388918" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://canal44.com/valores/">  <span class="menu-label" style="" >VALORES</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388899" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/mision/">  <span class="menu-label" style="" >MISIÓN</span></a>
<li id="menu-item-388920" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/vision/">  <span class="menu-label" style="" >VISIÓN</span></a>
<li id="menu-item-388916" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/testimonials/">  <span class="menu-label" style="" >TESTIMONIOS</span></a>
<li id="menu-item-388905" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/puntualidad/">  <span class="menu-label" style="" >PUNTUALIDAD</span></a>
<li id="menu-item-388897" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/lealtad-a-la-empresa/">  <span class="menu-label" style="" >LEALTAD A LA EMPRESA</span></a>
<li id="menu-item-388896" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/integridad/">  <span class="menu-label" style="" >INTEGRIDAD</span></a>
<li id="menu-item-388907" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">  <span class="menu-label" style="" >RECONOCIMIENTO Y RETRIBUICION ECONOMICA</span></a>
<li id="menu-item-388886" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/compromiso/">  <span class="menu-label" style="" >COMPROMISO</span></a>
<li id="menu-item-388885" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/capacitacion-y-desarrollo/">  <span class="menu-label" style="" >CAPACITACION Y DESARROLLO</span></a>
<li id="menu-item-388889" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/excelencia-en-el-servicio/">  <span class="menu-label" style="" >EXCELENCIA EN EL SERVICIO</span></a>
</ul>  
<li id="menu-item-380857" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a title="More info on ColorMag theme" target="_blank">  <span class="menu-label" style="" >HISTORIA</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388892" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">  <span class="menu-label" style="" >Historia Don Arnoldo Cabada de la O</span></a>
<li id="menu-item-388890" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">  <span class="menu-label" style="" >Fundación Don Arnoldo Cabada de la O</span></a>
<li id="menu-item-388893" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/historia-grupo-intermedia/">  <span class="menu-label" style="" >Historia Grupo Intermedia</span></a>
</ul>  
<li id="menu-item-380855" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a>  <span class="menu-label" style="" >OTROS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-437328" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/editorial/">  <span class="menu-label" style="" >Editorial</span></a>
<li id="menu-item-388891" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/guia/">  <span class="menu-label" style="" >Guía</span></a>
<li id="menu-item-388909" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reportajes-especiales/">  <span class="menu-label" style="" >Reportajes Especiales</span></a>
<li id="menu-item-388910" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reporte-ciudadano/">  <span class="menu-label" style="" >Reporte Ciudadano</span></a>
<li id="menu-item-388888" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/en-vivo-denver/">  <span class="menu-label" style="" >En Vivo Denver</span></a>
</ul>  
<li id="menu-item-380853" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >CATEGORIAS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388923" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/local/">  <span class="menu-label" style="" >Local</span></a>
<li id="menu-item-388924" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/nacional/">  <span class="menu-label" style="" >Nacional</span></a>
<li id="menu-item-388921" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://canal44.com/category/espectaculos/">  <span class="menu-label" style="" >Espectáculos</span></a>
<li id="menu-item-388922" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/internacional/">  <span class="menu-label" style="" >Internacional</span></a>
<li id="menu-item-388925" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/ciencia/">  <span class="menu-label" style="" >Ciencia</span></a>
<li id="menu-item-388927" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/ee-uu/">  <span class="menu-label" style="" >EE.UU.</span></a>
<li id="menu-item-388926" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/insolito/">  <span class="menu-label" style="" >Tendencia</span></a>
<li id="menu-item-388928" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/deportes/">  <span class="menu-label" style="" >Deportes</span></a>
<li id="menu-item-388929" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/redes-sociales/">  <span class="menu-label" style="" >Redes Sociales</span></a>
<li id="menu-item-388930" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/economia/">  <span class="menu-label" style="" >Economía</span></a>
</ul>  
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-primary-container"><ul id="menu-primary-1" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388887"><a href="http://canal44.com/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-388883"><a>PROGRAMAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416833"><a href="http://canal44.com/que-poca/">Que poca…</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417119"><a href="http://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388884"><a href="http://canal44.com/b-you-challenge/">B YOU Challenge</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461702"><a href="http://zonacertificada.com/">Zona Certificada</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388902"><a href="http://canal44.com/pido-la-palabra/">Pido la Palabra</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388915"><a href="http://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415082"><a href="http://myepicnet.com/show/gamertag">GamerTag</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415084"><a href="http://myepicnet.com/show/topdiezonline">Top Diez</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415089"><a href="http://myepicnet.com/show/loltv">Lol Tv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415088"><a href="http://myepicnet.com/show/japantastic">Japantastic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415085"><a href="http://myepicnet.com/show/ctrlgamer">Ctrl Gamer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415086"><a href="http://myepicnet.com/show/techcity">Tech City</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388912"><a href="http://canal44.com/resumen-anual-2016/">RESUMEN ANUAL 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388911"><a href="http://canal44.com/resumen-anual-2014/">Resumen Anual 2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388918"><a href="http://canal44.com/valores/">VALORES</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388899"><a href="http://canal44.com/mision/">MISIÓN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388920"><a href="http://canal44.com/vision/">VISIÓN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388916"><a href="http://canal44.com/testimonials/">TESTIMONIOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388905"><a href="http://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388897"><a href="http://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388896"><a href="http://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388907"><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388886"><a href="http://canal44.com/compromiso/">COMPROMISO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388885"><a href="http://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388889"><a href="http://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380857"><a title="More info on ColorMag theme" target="_blank">HISTORIA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388892"><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388890"><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388893"><a href="http://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380855"><a>OTROS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437328"><a href="http://canal44.com/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388891"><a href="http://canal44.com/guia/">Guía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388909"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388910"><a href="http://canal44.com/reporte-ciudadano/">Reporte Ciudadano</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388888"><a href="http://canal44.com/en-vivo-denver/">En Vivo Denver</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380853"><a href="#">CATEGORIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388923"><a href="http://canal44.com/category/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388924"><a href="http://canal44.com/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388921"><a href="http://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388922"><a href="http://canal44.com/category/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388925"><a href="http://canal44.com/category/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388927"><a href="http://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388926"><a href="http://canal44.com/category/insolito/">Tendencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388928"><a href="http://canal44.com/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388929"><a href="http://canal44.com/category/redes-sociales/">Redes Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388930"><a href="http://canal44.com/category/economia/">Economía</a></li>
</ul>
</li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-184761" class="post-id post-184761 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2016-04-20</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://canal44.com/author/canal44/" title="Entradas de canal44" rel="author">canal44</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://canal44.com/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://canal44.com/category/espectaculos/" title="Espectáculos" rel="v:url" property="v:title">Espectáculos</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            James Franco dice que es &quot;un poco gay&quot;                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">James Franco dice que es &quot;un poco gay&quot;</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://canal44.com/author/canal44/" title="">canal44 </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>20 Abril, 2016</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://canal44.com/category/espectaculos/" rel="category tag">Espectáculos</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 251            </div> <!-- .post-views-bd -->
        
        
                    <div class="post-twitter-bd">
                            </div> <!-- .post-twitter-bd -->
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://canal44.com/james-franco-dice-que-es-un-poco-gay/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://canal44.com/james-franco-dice-que-es-un-poco-gay/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://canal44.com/james-franco-dice-que-es-un-poco-gay/&amp;text=James%20Franco%20dice%20que%20es%20&quot;un%20poco%20gay&quot;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://canal44.com/james-franco-dice-que-es-un-poco-gay/&amp;text=James%20Franco%20dice%20que%20es%20&quot;un%20poco%20gay&quot;">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://canal44.com/james-franco-dice-que-es-un-poco-gay/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://canal44.com/james-franco-dice-que-es-un-poco-gay/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="" rel="bookmark">
                                                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>En declaraciones a la revista Vulture del diario The New York Time, Franco se definió como &#8220;un poco gay&#8221;, pero aclaró que si ser homosexual o ser heterosexual se determina por con quien &#8220;te acuestas&#8221;, entonces él se llamaría a sí mismo un &#8220;provocador&#8221;.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8220;Los medios centran mucho la atención sobre mi sexualidad y mi primer pregunta es &#8216;¿qué les importa?&#8217;. Luego me contesto que es simplemente porque soy famoso&#8221;, así de tajante se mostró el actor que ha interpretado numerosos papeles homosexuales en la pantalla grande en películas como Milk y I am Michael.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En su última cinta King Cobra, también da vida a un homosexual. El drama dirigido por Justin Kelly indaga en las circunstancias que rodean el asesinato de Bryan Kocis, un empresario de cine para adultos, en 2007.</p>
<p>Dicha película ya fue presentada en el último Tribeca Film Festival de Nueva York y su elenco se completa por rostros conocidos como Keegan Allen, Christian Slater, Molly Ringwald y Garrett Clayton.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- canal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="2523560255"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://canal44.com/es-cierto-que-la-luna-se-vera-verde-realmente-habra-luna-verde-manana/" rel="prev"><span>Previous article</span> ¿Es cierto que la Luna se verá verde? ¿Realmente habrá luna verde mañana?</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://canal44.com/echan-de-fiesta-a-la-viuda-de-kurt-cobain-por-borracha/" rel="next"><span>Next article</span> Echan de fiesta a la viuda de Kurt Cobain por &quot;borracha&quot;</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                                                    
                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Related Posts                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="481352" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/corea-del-norte-amenaza-a-eu-con-una-lluvia-de-fuego/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Kim-Jong-Unjhfgjkkg-1024x538-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/corea-del-norte-amenaza-a-eu-con-una-lluvia-de-fuego/" title="Corea del Norte amenaza a EU con una “lluvia de fuego”" rel="bookmark">Corea del Norte amenaza a EU con una “lluvia de fuego”</a></h3>
                                <span class="ws-info"><span>5 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="481347" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/la-nina-gritaba-no-me-quiero-ir-madre-de-karla-luna/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-22.59.26-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/la-nina-gritaba-no-me-quiero-ir-madre-de-karla-luna/" title="La niña gritaba “no me quiero ir”: madre de Karla Luna" rel="bookmark">La niña gritaba “no me quiero ir”: madre de Karla Luna</a></h3>
                                <span class="ws-info"><span>5 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="481345" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/belinda-paga-deuda-a-criss-angel/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-22.58.09-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/belinda-paga-deuda-a-criss-angel/" title="Belinda paga deuda a Criss Angel" rel="bookmark">Belinda paga deuda a Criss Angel</a></h3>
                                <span class="ws-info"><span>5 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="481315" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/rodner-figueroa-revela-como-se-encuentra-eduardo-yanez/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-21.46.10-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/rodner-figueroa-revela-como-se-encuentra-eduardo-yanez/" title="Rodner Figueroa revela cómo se encuentra Eduardo Yáñez" rel="bookmark">Rodner Figueroa revela cómo se encuentra Eduardo Yáñez</a></h3>
                                <span class="ws-info"><span>5 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="481333" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/aun-se-venden-mujeres-en-chiapas/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-22.19.15-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/aun-se-venden-mujeres-en-chiapas/" title="Aún se ‘venden’ mujeres en Chiapas" rel="bookmark">Aún se ‘venden’ mujeres en Chiapas</a></h3>
                                <span class="ws-info"><span>5 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="481341" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/el-asteroide-2012-tc4-pasa-cerca-de-la-tierra-esto-graba-la-nasa/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/1772864-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/el-asteroide-2012-tc4-pasa-cerca-de-la-tierra-esto-graba-la-nasa/" title="El asteroide 2012 TC4 pasa cerca de la Tierra&#8230; Esto graba la NASA" rel="bookmark">El asteroide 2012 TC4 pasa cerca de la Tierra&#8230; Esto graba la NASA</a></h3>
                                <span class="ws-info"><span>5 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="481312" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/con-antivirus-ruso-obtuvieron-secretos-de-eu/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-21.33.53-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/con-antivirus-ruso-obtuvieron-secretos-de-eu/" title="Con antivirus ruso obtuvieron secretos de EU" rel="bookmark">Con antivirus ruso obtuvieron secretos de EU</a></h3>
                                <span class="ws-info"><span>6 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="481334" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/mara-salio-de-antro-2-horas-antes-de-abordar-cabify/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-22.23.55-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/mara-salio-de-antro-2-horas-antes-de-abordar-cabify/" title="Mara salió de antro 2 horas antes de abordar Cabify" rel="bookmark">Mara salió de antro 2 horas antes de abordar Cabify</a></h3>
                                <span class="ws-info"><span>6 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="481337" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/gobierno-de-oaxaca-descarta-danos-por-sismo-de-magnitud-5-1/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-22.26.21-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/gobierno-de-oaxaca-descarta-danos-por-sismo-de-magnitud-5-1/" title="Gobierno de Oaxaca descarta daños por sismo de magnitud 5.1" rel="bookmark">Gobierno de Oaxaca descarta daños por sismo de magnitud 5.1</a></h3>
                                <span class="ws-info"><span>6 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="481310" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/suman-11-muertos-en-un-dia-en-guanajuato/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-21.32.55-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/suman-11-muertos-en-un-dia-en-guanajuato/" title="Suman 11 muertos en un día en Guanajuato" rel="bookmark">Suman 11 muertos en un día en Guanajuato</a></h3>
                                <span class="ws-info"><span>6 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="481302" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/extensiones-del-bello-de-la-nariz-la-nueva-tendencia-en-instagram/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-21.21.50-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/extensiones-del-bello-de-la-nariz-la-nueva-tendencia-en-instagram/" title="Extensiones del bello de la nariz, la nueva tendencia en Instagram" rel="bookmark">Extensiones del bello de la nariz, la nueva tendencia en Instagram</a></h3>
                                <span class="ws-info"><span>6 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="481327" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/impugnan-ante-scjn-ley-anticorrupcion/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/10/Captura-6-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/impugnan-ante-scjn-ley-anticorrupcion/" title="Impugnan ante SCJN Ley Anticorrupción:" rel="bookmark">Impugnan ante SCJN Ley Anticorrupción:</a></h3>
                                <span class="ws-info"><span>6 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
<div class="cf"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

<div class="po_fb_comments">
    <div class="title-bd">
        <h3>Facebook Comments</h3>
    </div>
    <!-- .title-bd -->
    <div class="fb-comments"data-href="http://canal44.com/james-franco-dice-que-es-un-poco-gay/" data-num-posts="6" mobile="false" data-width="100%"></div>
</div>
<div class="cf"></div>
<!--.po_fb_comments -->

            
<div id="comments" class="comments-area">

    
            <div class="title-bd">
            <h3>
                5 Comments            </h3>
        </div><!-- .title-bd -->

        <ol class="commentlist">
                            <li class="comment even thread-even depth-1" id="li-comment-82895">
                    <div id="comment-82895" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                                                    </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn"><a href='http://howmuchisvia.com' rel='external nofollow' class='url'>HaroUnderods</a></b> </p><p class="comment-meta-2"><a href="http://canal44.com/james-franco-dice-que-es-un-poco-gay/#comment-82895"><time datetime="2017-10-04T12:59:52+00:00">4 Octubre, 2017 at 12:59 pm</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Cialis Kaufen Aachen Amoxicillin Bloody Stool  <a href="http://cheapvia25mg.com" rel="nofollow">online pharmacy</a> Amoxicillin And Prenatal Vitamin Amoxicillin With Claf Online Propecia Forum</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
                <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-88688">
                    <div id="comment-88688" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                                                    </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn"><a href='http://cheapcheapvia.com' rel='external nofollow' class='url'>HaroUnderods</a></b> </p><p class="comment-meta-2"><a href="http://canal44.com/james-franco-dice-que-es-un-poco-gay/#comment-88688"><time datetime="2017-10-06T17:54:19+00:00">6 Octubre, 2017 at 5:54 pm</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Lasix Overnight Delivery 250 Mg Diamox Buy Paypal Medsindia  <a href="http://realviaonline.com" rel="nofollow">viagra</a> Levitra Disfuncion Psicologica Buy Wellbutrin Xl No Prescription</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
                <li class="comment even thread-even depth-1" id="li-comment-93098">
                    <div id="comment-93098" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                                                    </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn"><a href='http://genericviabuy.com' rel='external nofollow' class='url'>HaroUnderods</a></b> </p><p class="comment-meta-2"><a href="http://canal44.com/james-franco-dice-que-es-un-poco-gay/#comment-93098"><time datetime="2017-10-08T10:37:41+00:00">8 Octubre, 2017 at 10:37 am</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Buying Azithromycin 500mg Buy Generic Levitra Propecia Covered By Coverage  <a href="http://genericcial.com" rel="nofollow">cheap cialis</a> On Line Hydrochlorothiazide Direct Canada Delivered On Saturday Kann Man Viagra Legal Kaufen Viagra Erfahrungsberichte Internet</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
                <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-96545">
                    <div id="comment-96545" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                                                    </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn"><a href='http://levitrial.com' rel='external nofollow' class='url'>HaroUnderods</a></b> </p><p class="comment-meta-2"><a href="http://canal44.com/james-franco-dice-que-es-un-poco-gay/#comment-96545"><time datetime="2017-10-09T16:55:36+00:00">9 Octubre, 2017 at 4:55 pm</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Worldwide Progesterone Website Shop Free Doctor Consultation Lisburn  <a href="http://genericviabuy.com" rel="nofollow">generic viagra</a> Tomar Viagra Medicamentos</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
                <li class="comment even thread-even depth-1" id="li-comment-102687">
                    <div id="comment-102687" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                                                    </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn"><a href='http://cheaplevi.com' rel='external nofollow' class='url'>HaroUnderods</a></b> </p><p class="comment-meta-2"><a href="http://canal44.com/james-franco-dice-que-es-un-poco-gay/#comment-102687"><time datetime="2017-10-12T04:10:14+00:00">12 Octubre, 2017 at 4:10 am</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Keflex Abscessed Tooth Forum Cialis En Ligne  <a href="http://buygenericvia.com" rel="nofollow">viagra</a> Amoxicillin Icd 9 Code</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
        </ol><!-- .commentlist -->

        
        
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Leave a Reply</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/james-franco-dice-que-es-un-poco-gay/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://canal44.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required):" value="" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='184761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    You may also like                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://canal44.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-11-a-las-4.28.09-p.m.-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://canal44.com/compra-una-television-de-plasma-en-900-pesos-y-era-una-madera-envuelta-en-plastico/" rel="bookmark">Compra una televisión de plasma en 900 pesos y era una madera envuelta en plástico</a></h2>
                    <p>Los hechos se registraron en México México.-En un </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="search-3" class="single-widget widget widget-main widget_search"><div class="widget-title widget-sidebar-title"><h3 class="">BUSCAR</h3></div><form role="search" method="get" class="search-form" action="http://canal44.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timeline-widget-2" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">MINUTO A MINUTO</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/corea-del-norte-amenaza-a-eu-con-una-lluvia-de-fuego/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 horas ago</span><small>11:11</small></span>
                <h3 itemprop="name" class="timeline-article-title">Corea del Norte amenaza a EU con una “lluvia de fuego”</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/la-nina-gritaba-no-me-quiero-ir-madre-de-karla-luna/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 horas ago</span><small>11:11</small></span>
                <h3 itemprop="name" class="timeline-article-title">La niña gritaba “no me quiero ir”: madre de Karla Luna</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/belinda-paga-deuda-a-criss-angel/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 horas ago</span><small>11:06</small></span>
                <h3 itemprop="name" class="timeline-article-title">Belinda paga deuda a Criss Angel</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/rodner-figueroa-revela-como-se-encuentra-eduardo-yanez/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 horas ago</span><small>11:01</small></span>
                <h3 itemprop="name" class="timeline-article-title">Rodner Figueroa revela cómo se encuentra Eduardo Yáñez</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/aun-se-venden-mujeres-en-chiapas/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 horas ago</span><small>10:54</small></span>
                <h3 itemprop="name" class="timeline-article-title">Aún se ‘venden’ mujeres en Chiapas</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/el-asteroide-2012-tc4-pasa-cerca-de-la-tierra-esto-graba-la-nasa/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>5 horas ago</span><small>10:48</small></span>
                <h3 itemprop="name" class="timeline-article-title">El asteroide 2012 TC4 pasa cerca de la Tierra&#8230; Esto graba la NASA</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Anuncio 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-4228297470493567" data-ad-slot="7476271336"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-16" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- canal1 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="6753499339"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-17" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Anuncio 2 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-14" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- w1 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="5749677473"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- w3 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="7086809877"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2017 <a href="http://canal44.com"> El Canal de las Noticias </a>. Canal 44 <a href="#"></a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"","imgScroll":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/search.js'></script>
</body>
</html>