<!DOCTYPE html>
<html lang="es-ES">
<head>







<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://canal44.com/xmlrpc.php" />
<title>Inundaciones en India causan 76 muertes</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://canal44.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://canal44.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal44.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='http://canal44.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://canal44.com/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://canal44.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://canal44.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://canal44.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.8'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.8'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.8'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://canal44.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal44.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal44.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comando armado asesina a hombre y familia queda desconsolada' href='http://canal44.com/comando-armado-asesina-a-hombre-y-familia-queda-desconsolada/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://canal44.com/inundaciones-en-india-causan-76-muertes/" />
<link rel='shortlink' href='http://wp.me/p8IB8E-1QC9' />
<link rel="alternate" type="application/json+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Finundaciones-en-india-causan-76-muertes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Finundaciones-en-india-causan-76-muertes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inundaciones en India causan 76 muertes" />
<meta property="og:url" content="http://canal44.com/inundaciones-en-india-causan-76-muertes/" />
<meta property="og:description" content="Las graves inundaciones provocadas por el monzón provocaron 76 muertos en India, anunciaron las autoridades locales. Los estados más afectados son Arunachal Pradesh y Assam, en el noreste del país.…" />
<meta property="article:published_time" content="2017-07-18T05:40:18+00:00" />
<meta property="article:modified_time" content="2017-07-18T01:13:20+00:00" />
<meta property="og:image" content="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.12.27.jpg" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="372" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.12.27.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				#googleAd { text-align: center; }			</style>
		</head>

<body class="post-template-default single single-post postid-440581 single-format-standard wp-custom-logo left-sidebar ">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76745403-2', 'auto');
  ga('send', 'pageview');

</script>

<div class="wraper">





<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4228297470493567",
    enable_page_level_ads: true
  });
</script>



	<header>
		
<div id="googleAd"> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


 </div> 




<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		Lunes, Julio 17, 2017	</div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Última:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://canal44.com/inundaciones-en-india-causan-76-muertes/" title="Inundaciones en India causan 76 muertes">Inundaciones en India causan 76 muertes</a>
         </li>
               <li>
            <a href="http://canal44.com/comando-armado-asesina-a-hombre-y-familia-queda-desconsolada/" title="Comando armado asesina a hombre y familia queda desconsolada">Comando armado asesina a hombre y familia queda desconsolada</a>
         </li>
               <li>
            <a href="http://canal44.com/policia-de-texas-sera-juzgado-por-homicidio-de-afroamericano/" title="Policía de Texas será juzgado por homicidio de afroamericano">Policía de Texas será juzgado por homicidio de afroamericano</a>
         </li>
               <li>
            <a href="http://canal44.com/surge-grupo-de-justicieros-capturaron-a-ladron-y-amenazaron-a-delincuentes/" title="Surge grupo de ‘justicieros’; capturaron a ladrón y amenazaron a delincuentes">Surge grupo de ‘justicieros’; capturaron a ladrón y amenazaron a delincuentes</a>
         </li>
               <li>
            <a href="http://canal44.com/trump-tiene-listo-el-primer-tramo-del-muro-fronterizo/" title="&#8216;Trump tiene listo el primer tramo del muro fronterizo&#8217;">&#8216;Trump tiene listo el primer tramo del muro fronterizo&#8217;</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://canal44.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="220" height="88" src="http://canal44.com/wp-content/uploads/2017/05/cropped-23.png" class="custom-logo" alt="" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://canal44.com/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://canal44.com/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-388887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388887"><a href="http://canal44.com/en-vivo/">En Vivo</a></li>
<li id="menu-item-388883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-388883"><a>PROGRAMAS</a>
<ul  class="sub-menu">
	<li id="menu-item-416833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416833"><a href="http://canal44.com/que-poca/">Que poca…</a></li>
	<li id="menu-item-417119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417119"><a href="http://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li id="menu-item-416837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416837"><a href="http://canal44.com/zona-certificada/">Zona Certificada</a></li>
	<li id="menu-item-388884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388884"><a href="http://canal44.com/b-you-challenge/">B YOU Challenge</a></li>
	<li id="menu-item-388902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388902"><a href="http://canal44.com/pido-la-palabra/">Pido la Palabra</a></li>
	<li id="menu-item-388915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388915"><a href="http://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
	<li id="menu-item-415082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415082"><a href="http://myepicnet.com/show/gamertag">GamerTag</a></li>
	<li id="menu-item-415084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415084"><a href="http://myepicnet.com/show/topdiezonline">Top Diez</a></li>
	<li id="menu-item-415089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415089"><a href="http://myepicnet.com/show/loltv">Lol Tv</a></li>
	<li id="menu-item-415088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415088"><a href="http://myepicnet.com/show/japantastic">Japantastic</a></li>
	<li id="menu-item-415085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415085"><a href="http://myepicnet.com/show/ctrlgamer">Ctrl Gamer</a></li>
	<li id="menu-item-415086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415086"><a href="http://myepicnet.com/show/techcity">Tech City</a></li>
	<li id="menu-item-388912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388912"><a href="http://canal44.com/resumen-anual-2016/">RESUMEN ANUAL 2016</a></li>
	<li id="menu-item-388911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388911"><a href="http://canal44.com/resumen-anual-2014/">Resumen Anual 2015</a></li>
</ul>
</li>
<li id="menu-item-388918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388918"><a href="http://canal44.com/valores/">VALORES</a>
<ul  class="sub-menu">
	<li id="menu-item-388899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388899"><a href="http://canal44.com/mision/">MISIÓN</a></li>
	<li id="menu-item-388920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388920"><a href="http://canal44.com/vision/">VISIÓN</a></li>
	<li id="menu-item-388916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388916"><a href="http://canal44.com/testimonials/">TESTIMONIOS</a></li>
	<li id="menu-item-388905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388905"><a href="http://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li id="menu-item-388897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388897"><a href="http://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
	<li id="menu-item-388896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388896"><a href="http://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li id="menu-item-388907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388907"><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li id="menu-item-388886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388886"><a href="http://canal44.com/compromiso/">COMPROMISO</a></li>
	<li id="menu-item-388885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388885"><a href="http://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li id="menu-item-388889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388889"><a href="http://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
</ul>
</li>
<li id="menu-item-380857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380857"><a title="More info on ColorMag theme" target="_blank">HISTORIA</a>
<ul  class="sub-menu">
	<li id="menu-item-388892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388892"><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-388890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388890"><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-388893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388893"><a href="http://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
</ul>
</li>
<li id="menu-item-380855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380855"><a>OTROS</a>
<ul  class="sub-menu">
	<li id="menu-item-437328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437328"><a href="http://canal44.com/editorial/">Editorial</a></li>
	<li id="menu-item-388891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388891"><a href="http://canal44.com/guia/">Guía</a></li>
	<li id="menu-item-388909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388909"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li>
	<li id="menu-item-388910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388910"><a href="http://canal44.com/reporte-ciudadano/">Reporte Ciudadano</a></li>
	<li id="menu-item-388888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388888"><a href="http://canal44.com/en-vivo-denver/">En Vivo Denver</a></li>
</ul>
</li>
<li id="menu-item-380853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380853"><a href="#">CATEGORIAS</a>
<ul  class="sub-menu">
	<li id="menu-item-388923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388923"><a href="http://canal44.com/category/local/">Local</a></li>
	<li id="menu-item-388924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388924"><a href="http://canal44.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-388921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388921"><a href="http://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-388922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388922"><a href="http://canal44.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-388925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388925"><a href="http://canal44.com/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-388927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388927"><a href="http://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li id="menu-item-388926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388926"><a href="http://canal44.com/category/insolito/">Insolito</a></li>
	<li id="menu-item-388928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388928"><a href="http://canal44.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-388929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388929"><a href="http://canal44.com/category/viral/">Viral</a></li>
	<li id="menu-item-388930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388930"><a href="http://canal44.com/category/economia/">Economía</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://canal44.com/desconocidos-matan-y-queman-a-indigenas/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://canal44.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


<div id="googleAd"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="6975434534"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


 </div> 
<br></br>

	


	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-440581" class="post-440581 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
   
         <div class="featured-image">
               <a href="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.12.27.jpg" class="image-popup"><img width="643" height="372" src="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.12.27.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.12.27.jpg 643w, http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.12.27-300x174.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/internacional/"  rel="category tag">Internacional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Inundaciones en India causan 76 muertes





   		</h1>
   	</header>


   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://canal44.com/inundaciones-en-india-causan-76-muertes/" title="11:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:40:18+00:00">17 Julio, 2017</time><time class="updated" datetime="2017-07-17T19:13:20+00:00">17 Julio, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/m-canal-44/" title="M-CANAL 44">M-CANAL 44</a></span></span>

      </div>

   	<div class="entry-content clearfix">
   		<style type="text/css">
	.ads_top_disp{}
	.ads_top_corner_disp{ float:left; margin:0px 10px 10px 0px; }
	.ads_first_p_disp{}
	.ads_bottom_disp{}
	</style><div class="ads_top_disp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="ads_top_corner_disp"></div><p>Las graves inundaciones provocadas por el monzón provocaron 76 muertos en India, anunciaron las autoridades locales. Los estados más afectados son Arunachal Pradesh y Assam, en el noreste del país.</p><div class="ads_first_p_disp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En Assam, 60 personas murieron y las operaciones de rescate están activadas desde el inicio de la temporada de lluvias en abril.</p>
<p>“Miles de personas fueron rescatadas y se encuentran ahora en 118 campos de emergencia instalados por el Gobierno”, declaró un responsable de los servicios de rescate, Rajib Prakash Baura, añadiendo que cinco grandes ríos del estado se encontraban aún a niveles alarmantes.</p>
<p>Algunas regiones de Arunachal Pradesh vivieron sus peores inundaciones desde hace años después de más de una semana de incesantes lluvias. Al menos cinco personas murieron la semana pasada por un deslizamiento de tierra a lo largo de la frontera con China.</p>
<p>En Guyarat (oeste) las intensas lluvias dejaron siete muertos y varios desaparecidos. Miles de personas se vieron afectadas también en el estado de Odisha (este).</p>
<p>La alimentación de corriente eléctrica y las vías de comunicación (carreteras y vías férreas) se han visto gravemente perturbados por el mal tiempo.</p>
<p>El Gobierno federal pidió ayuda al Ejército para las operaciones de rescate en las zonas más damnificadas.</p>
<div class="ads_bottom_disp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017 CABEZERA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="9830980939"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-440581" class="share-facebook sd-button share-icon" href="http://canal44.com/inundaciones-en-india-causan-76-muertes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-440581" class="share-twitter sd-button share-icon" href="http://canal44.com/inundaciones-en-india-causan-76-muertes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Inundaciones%20en%20India%20causan%2076%20muertes http%3A%2F%2Fcanal44.com%2Finundaciones-en-india-causan-76-muertes%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->










      






      








      <div id="rcjsload_8703f1"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=47185&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_8703f1"); rcds.appendChild(rcel);
})();
</script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7691660539"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});

</script>





      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- canal1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="6753499339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- w1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="5749677473"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">                                       <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/inundaciones-en-india-causan-76-muertes/" title="Inundaciones en India causan 76 muertes"><img width="390" height="205" src="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.12.27-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Inundaciones en India causan 76 muertes" title="Inundaciones en India causan 76 muertes" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/internacional/"  rel="category tag">Internacional</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/inundaciones-en-india-causan-76-muertes/" title="Inundaciones en India causan 76 muertes">Inundaciones en India causan 76 muertes</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/inundaciones-en-india-causan-76-muertes/" title="11:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:40:18+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/m-canal-44/" title="M-CANAL 44">M-CANAL 44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Inundaciones en India causan 76 muertes</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Las graves inundaciones provocadas por el monzón provocaron 76 muertos en India, anunciaron las autoridades locales. Los estados más afectados son</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-440581" class="share-facebook sd-button share-icon" href="http://canal44.com/inundaciones-en-india-causan-76-muertes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-440581" class="share-twitter sd-button share-icon" href="http://canal44.com/inundaciones-en-india-causan-76-muertes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Inundaciones%20en%20India%20causan%2076%20muertes http%3A%2F%2Fcanal44.com%2Finundaciones-en-india-causan-76-muertes%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/comando-armado-asesina-a-hombre-y-familia-queda-desconsolada/" title="Comando armado asesina a hombre y familia queda desconsolada"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/0-grande-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Comando armado asesina a hombre y familia queda desconsolada" title="Comando armado asesina a hombre y familia queda desconsolada" srcset="http://canal44.com/wp-content/uploads/2017/07/0-grande-1-1-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/0-grande-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/nacional/"  rel="category tag">Nacional</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/comando-armado-asesina-a-hombre-y-familia-queda-desconsolada/" title="Comando armado asesina a hombre y familia queda desconsolada">Comando armado asesina a hombre y familia queda desconsolada</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/comando-armado-asesina-a-hombre-y-familia-queda-desconsolada/" title="11:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:37:21+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Comando armado asesina a hombre y familia queda desconsolada</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/policia-de-texas-sera-juzgado-por-homicidio-de-afroamericano/" title="Policía de Texas será juzgado por homicidio de afroamericano"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/articlesplit-jordan6n-0505-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Policía de Texas será juzgado por homicidio de afroamericano" title="Policía de Texas será juzgado por homicidio de afroamericano" srcset="http://canal44.com/wp-content/uploads/2017/07/articlesplit-jordan6n-0505-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/articlesplit-jordan6n-0505-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/ee-uu/"  rel="category tag">EE.UU.</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/policia-de-texas-sera-juzgado-por-homicidio-de-afroamericano/" title="Policía de Texas será juzgado por homicidio de afroamericano">Policía de Texas será juzgado por homicidio de afroamericano</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/policia-de-texas-sera-juzgado-por-homicidio-de-afroamericano/" title="11:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:30:59+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/pcisneros/" title="P-CANAL 44">P-CANAL 44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Policía de Texas será juzgado por homicidio de afroamericano</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/surge-grupo-de-justicieros-capturaron-a-ladron-y-amenazaron-a-delincuentes/" title="Surge grupo de ‘justicieros’; capturaron a ladrón y amenazaron a delincuentes"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/grupojus-621x354-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Surge grupo de ‘justicieros’; capturaron a ladrón y amenazaron a delincuentes" title="Surge grupo de ‘justicieros’; capturaron a ladrón y amenazaron a delincuentes" srcset="http://canal44.com/wp-content/uploads/2017/07/grupojus-621x354-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/grupojus-621x354-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/nacional/"  rel="category tag">Nacional</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/surge-grupo-de-justicieros-capturaron-a-ladron-y-amenazaron-a-delincuentes/" title="Surge grupo de ‘justicieros’; capturaron a ladrón y amenazaron a delincuentes">Surge grupo de ‘justicieros’; capturaron a ladrón y amenazaron a delincuentes</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/surge-grupo-de-justicieros-capturaron-a-ladron-y-amenazaron-a-delincuentes/" title="11:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:30:56+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Surge grupo de ‘justicieros’; capturaron a ladrón y amenazaron a delincuentes</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/trump-tiene-listo-el-primer-tramo-del-muro-fronterizo/" title="&#8216;Trump tiene listo el primer tramo del muro fronterizo&#8217;"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/2017_07-santa_ana_refuge-core_drilling-levee_wall-jreel-768x512-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8216;Trump tiene listo el primer tramo del muro fronterizo&#8217;" title="&#8216;Trump tiene listo el primer tramo del muro fronterizo&#8217;" srcset="http://canal44.com/wp-content/uploads/2017/07/2017_07-santa_ana_refuge-core_drilling-levee_wall-jreel-768x512-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/2017_07-santa_ana_refuge-core_drilling-levee_wall-jreel-768x512-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/internacional/"  rel="category tag">Internacional</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/trump-tiene-listo-el-primer-tramo-del-muro-fronterizo/" title="&#8216;Trump tiene listo el primer tramo del muro fronterizo&#8217;">&#8216;Trump tiene listo el primer tramo del muro fronterizo&#8217;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/trump-tiene-listo-el-primer-tramo-del-muro-fronterizo/" title="11:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:22:38+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en &#8216;Trump tiene listo el primer tramo del muro fronterizo&#8217;</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/crean-cerveza-para-perro/" title="Crean cerveza para perro"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.10.26-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Crean cerveza para perro" title="Crean cerveza para perro" srcset="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.10.26-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-19.10.26-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/insolito/"  rel="category tag">Insolito</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/crean-cerveza-para-perro/" title="Crean cerveza para perro">Crean cerveza para perro</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/crean-cerveza-para-perro/" title="11:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:20:30+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/m-canal-44/" title="M-CANAL 44">M-CANAL 44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Crean cerveza para perro</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/se-disparan-alertas-de-genero-en-un-ano/" title="Se disparan alertas de género en un año"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/alerta-1500303046-621x354-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Se disparan alertas de género en un año" title="Se disparan alertas de género en un año" srcset="http://canal44.com/wp-content/uploads/2017/07/alerta-1500303046-621x354-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/alerta-1500303046-621x354-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/nacional/"  rel="category tag">Nacional</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/se-disparan-alertas-de-genero-en-un-ano/" title="Se disparan alertas de género en un año">Se disparan alertas de género en un año</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/se-disparan-alertas-de-genero-en-un-ano/" title="11:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:15:12+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Se disparan alertas de género en un año</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/videoindia-estrena-su-primer-tren-que-funciona-con-energia-solar/" title="VIDEO:India estrena su primer tren que funciona con energía solar"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-5.37.40-p.m.-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="VIDEO:India estrena su primer tren que funciona con energía solar" title="VIDEO:India estrena su primer tren que funciona con energía solar" srcset="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-5.37.40-p.m.-130x90.png 130w, http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-5.37.40-p.m.-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/insolito/"  rel="category tag">Insolito</a>&nbsp;<a href="http://canal44.com/category/tecnologia/" style="background:#af5093" rel="category tag">Tecnología</a>&nbsp;<a href="http://canal44.com/category/videos/"  rel="category tag">Videos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/videoindia-estrena-su-primer-tren-que-funciona-con-energia-solar/" title="VIDEO:India estrena su primer tren que funciona con energía solar">VIDEO:India estrena su primer tren que funciona con energía solar</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/videoindia-estrena-su-primer-tren-que-funciona-con-energia-solar/" title="11:10 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:10:46+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/pcisneros/" title="P-CANAL 44">P-CANAL 44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en VIDEO:India estrena su primer tren que funciona con energía solar</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/tormenta-de-arena-deja-ocho-heridos-en-texas/" title="Tormenta de arena deja ocho heridos en Texas"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-15.22.02-1500322990-621x354-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tormenta de arena deja ocho heridos en Texas" title="Tormenta de arena deja ocho heridos en Texas" srcset="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-15.22.02-1500322990-621x354-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-15.22.02-1500322990-621x354-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/internacional/"  rel="category tag">Internacional</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/tormenta-de-arena-deja-ocho-heridos-en-texas/" title="Tormenta de arena deja ocho heridos en Texas">Tormenta de arena deja ocho heridos en Texas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/tormenta-de-arena-deja-ocho-heridos-en-texas/" title="11:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:07:28+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Tormenta de arena deja ocho heridos en Texas</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/perro-intenta-reanimar-a-su-amigo-atropellado-video/" title="Perro intenta reanimar a su amigo atropellado (VIDEO)"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/perro-reanima-amigo-atropellado-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Perro intenta reanimar a su amigo atropellado (VIDEO)" title="Perro intenta reanimar a su amigo atropellado (VIDEO)" srcset="http://canal44.com/wp-content/uploads/2017/07/perro-reanima-amigo-atropellado-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/perro-reanima-amigo-atropellado-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/videos/"  rel="category tag">Videos</a>&nbsp;<a href="http://canal44.com/category/viral/"  rel="category tag">Viral</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/perro-intenta-reanimar-a-su-amigo-atropellado-video/" title="Perro intenta reanimar a su amigo atropellado (VIDEO)">Perro intenta reanimar a su amigo atropellado (VIDEO)</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/perro-intenta-reanimar-a-su-amigo-atropellado-video/" title="11:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:00:47+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Perro intenta reanimar a su amigo atropellado (VIDEO)</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/como-un-auto-termino-en-el-techo-de-una-casa-insolito/" title="Cómo un auto terminó en el techo de una casa [INSÓLITO]"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-18.59.18-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cómo un auto terminó en el techo de una casa [INSÓLITO]" title="Cómo un auto terminó en el techo de una casa [INSÓLITO]" srcset="http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-18.59.18-130x90.jpg 130w, http://canal44.com/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-17-a-las-18.59.18-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/ee-uu/"  rel="category tag">EE.UU.</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/como-un-auto-termino-en-el-techo-de-una-casa-insolito/" title="Cómo un auto terminó en el techo de una casa [INSÓLITO]">Cómo un auto terminó en el techo de una casa [INSÓLITO]</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/como-un-auto-termino-en-el-techo-de-una-casa-insolito/" title="11:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T23:00:26+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/m-canal-44/" title="M-CANAL 44">M-CANAL 44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Cómo un auto terminó en el techo de una casa [INSÓLITO]</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://canal44.com/asesinan-a-un-vendedor-de-barbacoa/" title="Asesinan a un vendedor de barbacoa"><img width="130" height="90" src="http://canal44.com/wp-content/uploads/2017/07/686e717b1ac24888f6464b2d3ab9d718-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Asesinan a un vendedor de barbacoa" title="Asesinan a un vendedor de barbacoa" srcset="http://canal44.com/wp-content/uploads/2017/07/686e717b1ac24888f6464b2d3ab9d718-130x90.png 130w, http://canal44.com/wp-content/uploads/2017/07/686e717b1ac24888f6464b2d3ab9d718-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/nacional/"  rel="category tag">Nacional</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://canal44.com/asesinan-a-un-vendedor-de-barbacoa/" title="Asesinan a un vendedor de barbacoa">Asesinan a un vendedor de barbacoa</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://canal44.com/asesinan-a-un-vendedor-de-barbacoa/" title="10:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-17T22:50:16+00:00">17 Julio, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/pcisneros/" title="P-CANAL 44">P-CANAL 44</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Asesinan a un vendedor de barbacoa</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://canal44.com/" title="" ><span></span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/canal44.com\/inundaciones-en-india-causan-76-muertes\/":440581};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'128839884',post:'440581',tz:'-6',srv:'canal44.com'} ]);
	_stq.push([ 'clickTrackerInit', '128839884', '440581' ]);
</script>
</body>
</html>

