<!doctype html>
<html lang="es-ES">
<head>


<meta property="fb:pages" content="143198845715529" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://canal44.com/xmlrpc.php">
<title>Hallan en Cancún a universitaria reportada como desaparecida</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://canal44.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://canal44.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal44.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://canal44.com/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://canal44.com/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://canal44.com/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"496182","ajaxurl":"http:\/\/canal44.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js'></script>
<link rel='https://api.w.org/' href='http://canal44.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal44.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal44.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Confunden la Revolución con natalicio de Juárez' href='http://canal44.com/confunden-la-revolucion-con-natalicio-de-juarez/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/" />
<link rel='shortlink' href='http://canal44.com/?p=496182' />
<link rel="alternate" type="application/json+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fhallan-en-cancun-a-universitaria-reportada-como-desaparecida%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fhallan-en-cancun-a-universitaria-reportada-como-desaparecida%2F&#038;format=xml" />
			<meta property="fb:pages" content="143696116213523" />
							<meta property="ia:markup_url" content="http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/?ia_markup=1" />
				        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/canal44.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/canal44.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'http://canal44.com/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76745403-2', 'auto');
  ga('send', 'pageview');

</script>







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4228297470493567",
    enable_page_level_ads: true
  });
</script>




</head>

<div id="googleAd"> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 </div> 








<body id="top" class="post-template-default single single-post postid-496182 single-format-standard singular  bd on-lightbox">

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                                    <div class="breaking-news">
                                                    <span class="heading">Noticias</span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/" title="Hallan en Cancún a universitaria reportada como desaparecida">Hallan en Cancún a universitaria reportada como desaparecida</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/confunden-la-revolucion-con-natalicio-de-juarez/" title="Confunden la Revolución con natalicio de Juárez">Confunden la Revolución con natalicio de Juárez</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/exigen-justicia-por-muerte-de-nino-migrante-a-manos-de-supuestos-policias-en-tabasco/" title="Exigen justicia por muerte de niño migrante a manos de supuestos policías en Tabasco">Exigen justicia por muerte de niño migrante a manos de supuestos policías en Tabasco</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/perrita-abandonada-en-aeropuerto-muere-de-tristeza-en-espera-de-sus-duenos-en-colombia/" title="Perrita abandonada en aeropuerto muere de tristeza en espera de sus dueños en Colombia">Perrita abandonada en aeropuerto muere de tristeza en espera de sus dueños en Colombia</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/aseguran-camion-con-logos-del-imss-por-transportar-317-kilos-de-cocaina/" title="Aseguran camión con logos del IMSS por transportar 317 kilos de cocaína">Aseguran camión con logos del IMSS por transportar 317 kilos de cocaína</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/ofrece-bronco-cargo-a-funcionarios-federales/" title="Ofrece ‘Bronco’ cargo a funcionarios federales">Ofrece ‘Bronco’ cargo a funcionarios federales</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/narco-recluta-forzosamente-a-ninos-indigenas/" title="‘Narco’ recluta forzosamente a niños indígenas">‘Narco’ recluta forzosamente a niños indígenas</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/ex-policia-mato-a-perrita-a-balazos-en-la-cdmx/" title="Ex policía mató a perrita a balazos en la CDMX">Ex policía mató a perrita a balazos en la CDMX</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/200-bomberos-combaten-un-voraz-incendio-en-un-edificio-en-manhattan/" title="200 bomberos combaten un voraz incendio en un edificio en Manhattan">200 bomberos combaten un voraz incendio en un edificio en Manhattan</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/sospechoso-baila-para-policias-antes-de-ser-detenido-en-eu/" title="Sospechoso baila para policías antes de ser detenido en EU">Sospechoso baila para policías antes de ser detenido en EU</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/si-tu-pareja-sigue-a-estos-equipo-te-podria-ser-infiel-segun-estudio/" title="Si tu pareja sigue a estos equipo te podría ser infiel según estudio">Si tu pareja sigue a estos equipo te podría ser infiel según estudio</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/en-zacatecas-cada-dia-una-mujer-es-violada-o-abusada-sexualmente/" title="En Zacatecas cada día una mujer es violada o abusada sexualmente">En Zacatecas cada día una mujer es violada o abusada sexualmente</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/hasta-hoy-19-millones-de-personas-han-visto-coco/" title="Hasta hoy, 19 millones de personas han visto Coco">Hasta hoy, 19 millones de personas han visto Coco</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/mauricio-ochmann-se-come-a-besos-la-pancita-de-aislinn-derbez/" title="Mauricio Ochmann se come a besos la pancita de Aislinn Derbez">Mauricio Ochmann se come a besos la pancita de Aislinn Derbez</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/mujer-apunalo-a-su-amiga-para-arrancarle-el-bebe-de-su-vientre-en-ny/" title="Mujer apuñaló a su amiga para arrancarle el bebé de su vientre en NY">Mujer apuñaló a su amiga para arrancarle el bebé de su vientre en NY</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/karla-fue-apunalada-violada-y-decapitada-por-su-expareja-en-nicaragua/" title="Karla fue apuñalada, violada y decapitada por su expareja en Nicaragua">Karla fue apuñalada, violada y decapitada por su expareja en Nicaragua</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/cae-universitario-acusado-de-trata-y-pederastia-en-guanajuato/" title="Cae universitario acusado de trata y pederastia en Guanajuato">Cae universitario acusado de trata y pederastia en Guanajuato</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/charles-manson-al-borde-de-la-muerte-tmz/" title="Charles Manson al borde de la muerte: TMZ">Charles Manson al borde de la muerte: TMZ</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/en-10-minutos-aficionados-agotan-boletos-del-tri-para-rusia-2018/" title="En 10 minutos aficionados agotan boletos del Tri para Rusia 2018">En 10 minutos aficionados agotan boletos del Tri para Rusia 2018</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/olvida-donde-se-estaciono-y-encuentra-su-vehiculo-20-anos-despues/" title="Olvida donde se estacionó y encuentra su vehículo 20 años después">Olvida donde se estacionó y encuentra su vehículo 20 años después</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/la-mega-oferta-de-el-buen-fin-pantallas-a-16-pesos/" title="La mega oferta de ‘El Buen Fin’: pantallas a 16 pesos">La mega oferta de ‘El Buen Fin’: pantallas a 16 pesos</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/mata-a-su-mama-y-la-entierra-en-el-patio-de-su-casa-en-mexico/" title="Mata a su mamá y la entierra en el patio de su casa en México">Mata a su mamá y la entierra en el patio de su casa en México</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/conductora-de-hoy-dice-que-ella-es-feliz-ganando-80-mil-pesos-mensuales/" title="Conductora de &#8216;Hoy&#8217; dice que ella es feliz ganando 80 mil pesos mensuales">Conductora de &#8216;Hoy&#8217; dice que ella es feliz ganando 80 mil pesos mensuales</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/con-carne-de-rata-preparan-caldo-milagroso-en-zacatecas/" title="Con carne de rata, preparan caldo &#8216;milagroso&#8217; en Zacatecas">Con carne de rata, preparan caldo &#8216;milagroso&#8217; en Zacatecas</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/muere-bebe-de-mujer-que-poso-con-20000-abejas-en-vientre/" title="Muere bebé de mujer que posó con 20,000 abejas en vientre">Muere bebé de mujer que posó con 20,000 abejas en vientre</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/segun-un-estudio-el-escuchar-musica-en-el-trabajo-puede-empeorar-tu-desempeno/" title="Según un estudio el escuchar música en el trabajo puede empeorar tu desempeño">Según un estudio el escuchar música en el trabajo puede empeorar tu desempeño</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/kate-del-castillo-entre-las-candidatas-a-la-medalla-belisario-dominguez-del-senado/" title="Kate del Castillo, entre las candidatas a la medalla Belisario Domínguez del Senado">Kate del Castillo, entre las candidatas a la medalla Belisario Domínguez del Senado</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/el-pentagono-pide-renuncia-de-trump/" title="El pentágono &#8216;pide&#8217; renuncia de Trump">El pentágono &#8216;pide&#8217; renuncia de Trump</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/canelo-gasta-135-mil-pesos-en-alcohol-y-mujeres/" title="Canelo gasta 135 mil pesos en alcohol y mujeres">Canelo gasta 135 mil pesos en alcohol y mujeres</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/se-encuentran-discuten-y-se-agarran-a-balazos-y-machetazos-en-guanajuato/" title="Se encuentran, discuten y se agarran a balazos y machetazos en Guanajuato">Se encuentran, discuten y se agarran a balazos y machetazos en Guanajuato</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://canal44.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-pinterest" title="Pinterest" href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
<a class=" si-linkedin" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
<a class=" si-rss" title="Rss" href="#" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://canal44.com/" rel="home">
                <img src="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" alt="" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4857868936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-primary-container"><ul id="menu-primary" class=""><li id="menu-item-388887" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://canal44.com/en-vivo/">  <span class="menu-label" style="" >En Vivo</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-388883" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a>  <span class="menu-label" style="" >PROGRAMAS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-416833" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/que-poca/">  <span class="menu-label" style="" >Que poca…</span></a>
<li id="menu-item-417119" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://xn--elcafecitodelamaana-b4b.com/">  <span class="menu-label" style="" >El Cafecito de la Mañana</span></a>
<li id="menu-item-388884" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/b-you-challenge/">  <span class="menu-label" style="" >B YOU Challenge</span></a>
<li id="menu-item-461702" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://zonacertificada.com/">  <span class="menu-label" style="" >Zona Certificada</span></a>
<li id="menu-item-388902" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/pido-la-palabra/">  <span class="menu-label" style="" >Pido la Palabra</span></a>
<li id="menu-item-388915" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/semana-en-resumen/">  <span class="menu-label" style="" >Semana en Resumen</span></a>
<li id="menu-item-415082" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/gamertag">  <span class="menu-label" style="" >GamerTag</span></a>
<li id="menu-item-415084" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/topdiezonline">  <span class="menu-label" style="" >Top Diez</span></a>
<li id="menu-item-415089" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/loltv">  <span class="menu-label" style="" >Lol Tv</span></a>
<li id="menu-item-415088" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/japantastic">  <span class="menu-label" style="" >Japantastic</span></a>
<li id="menu-item-415085" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/ctrlgamer">  <span class="menu-label" style="" >Ctrl Gamer</span></a>
<li id="menu-item-415086" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/techcity">  <span class="menu-label" style="" >Tech City</span></a>
<li id="menu-item-388912" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/resumen-anual-2016/">  <span class="menu-label" style="" >RESUMEN ANUAL 2016</span></a>
<li id="menu-item-388911" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/resumen-anual-2014/">  <span class="menu-label" style="" >Resumen Anual 2015</span></a>
</ul>  
<li id="menu-item-388918" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://canal44.com/valores/">  <span class="menu-label" style="" >VALORES</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388899" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/mision/">  <span class="menu-label" style="" >MISIÓN</span></a>
<li id="menu-item-388920" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/vision/">  <span class="menu-label" style="" >VISIÓN</span></a>
<li id="menu-item-388916" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/testimonials/">  <span class="menu-label" style="" >TESTIMONIOS</span></a>
<li id="menu-item-388905" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/puntualidad/">  <span class="menu-label" style="" >PUNTUALIDAD</span></a>
<li id="menu-item-388897" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/lealtad-a-la-empresa/">  <span class="menu-label" style="" >LEALTAD A LA EMPRESA</span></a>
<li id="menu-item-388896" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/integridad/">  <span class="menu-label" style="" >INTEGRIDAD</span></a>
<li id="menu-item-388907" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">  <span class="menu-label" style="" >RECONOCIMIENTO Y RETRIBUICION ECONOMICA</span></a>
<li id="menu-item-388886" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/compromiso/">  <span class="menu-label" style="" >COMPROMISO</span></a>
<li id="menu-item-388885" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/capacitacion-y-desarrollo/">  <span class="menu-label" style="" >CAPACITACION Y DESARROLLO</span></a>
<li id="menu-item-388889" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/excelencia-en-el-servicio/">  <span class="menu-label" style="" >EXCELENCIA EN EL SERVICIO</span></a>
</ul>  
<li id="menu-item-380857" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a title="More info on ColorMag theme" target="_blank">  <span class="menu-label" style="" >HISTORIA</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388892" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">  <span class="menu-label" style="" >Historia Don Arnoldo Cabada de la O</span></a>
<li id="menu-item-388890" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">  <span class="menu-label" style="" >Fundación Don Arnoldo Cabada de la O</span></a>
<li id="menu-item-388893" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/historia-grupo-intermedia/">  <span class="menu-label" style="" >Historia Grupo Intermedia</span></a>
</ul>  
<li id="menu-item-380855" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a>  <span class="menu-label" style="" >OTROS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-437328" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/editorial/">  <span class="menu-label" style="" >Editorial</span></a>
<li id="menu-item-388891" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/guia/">  <span class="menu-label" style="" >Guía</span></a>
<li id="menu-item-388909" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reportajes-especiales/">  <span class="menu-label" style="" >Reportajes Especiales</span></a>
<li id="menu-item-388910" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reporte-ciudadano/">  <span class="menu-label" style="" >Reporte Ciudadano</span></a>
<li id="menu-item-388888" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/en-vivo-denver/">  <span class="menu-label" style="" >En Vivo Denver</span></a>
</ul>  
<li id="menu-item-380853" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >CATEGORIAS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388923" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/local/">  <span class="menu-label" style="" >Local</span></a>
<li id="menu-item-388924" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://canal44.com/category/nacional/">  <span class="menu-label" style="" >Nacional</span></a>
<li id="menu-item-388921" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/espectaculos/">  <span class="menu-label" style="" >Espectáculos</span></a>
<li id="menu-item-388922" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/internacional/">  <span class="menu-label" style="" >Internacional</span></a>
<li id="menu-item-388925" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/ciencia/">  <span class="menu-label" style="" >Ciencia</span></a>
<li id="menu-item-388927" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/ee-uu/">  <span class="menu-label" style="" >EE.UU.</span></a>
<li id="menu-item-388926" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/insolito/">  <span class="menu-label" style="" >Tendencia</span></a>
<li id="menu-item-388928" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/deportes/">  <span class="menu-label" style="" >Deportes</span></a>
<li id="menu-item-388929" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/redes-sociales/">  <span class="menu-label" style="" >Redes Sociales</span></a>
<li id="menu-item-388930" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/economia/">  <span class="menu-label" style="" >Economía</span></a>
</ul>  
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-primary-container"><ul id="menu-primary-1" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388887"><a href="http://canal44.com/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-388883"><a>PROGRAMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416833"><a href="http://canal44.com/que-poca/">Que poca…</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417119"><a href="http://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388884"><a href="http://canal44.com/b-you-challenge/">B YOU Challenge</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461702"><a href="http://zonacertificada.com/">Zona Certificada</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388902"><a href="http://canal44.com/pido-la-palabra/">Pido la Palabra</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388915"><a href="http://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415082"><a href="http://myepicnet.com/show/gamertag">GamerTag</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415084"><a href="http://myepicnet.com/show/topdiezonline">Top Diez</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415089"><a href="http://myepicnet.com/show/loltv">Lol Tv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415088"><a href="http://myepicnet.com/show/japantastic">Japantastic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415085"><a href="http://myepicnet.com/show/ctrlgamer">Ctrl Gamer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415086"><a href="http://myepicnet.com/show/techcity">Tech City</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388912"><a href="http://canal44.com/resumen-anual-2016/">RESUMEN ANUAL 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388911"><a href="http://canal44.com/resumen-anual-2014/">Resumen Anual 2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388918"><a href="http://canal44.com/valores/">VALORES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388899"><a href="http://canal44.com/mision/">MISIÓN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388920"><a href="http://canal44.com/vision/">VISIÓN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388916"><a href="http://canal44.com/testimonials/">TESTIMONIOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388905"><a href="http://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388897"><a href="http://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388896"><a href="http://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388907"><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388886"><a href="http://canal44.com/compromiso/">COMPROMISO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388885"><a href="http://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388889"><a href="http://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380857"><a title="More info on ColorMag theme" target="_blank">HISTORIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388892"><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388890"><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388893"><a href="http://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380855"><a>OTROS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437328"><a href="http://canal44.com/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388891"><a href="http://canal44.com/guia/">Guía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388909"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388910"><a href="http://canal44.com/reporte-ciudadano/">Reporte Ciudadano</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388888"><a href="http://canal44.com/en-vivo-denver/">En Vivo Denver</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380853"><a href="#">CATEGORIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388923"><a href="http://canal44.com/category/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388924"><a href="http://canal44.com/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388921"><a href="http://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388922"><a href="http://canal44.com/category/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388925"><a href="http://canal44.com/category/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388927"><a href="http://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388926"><a href="http://canal44.com/category/insolito/">Tendencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388928"><a href="http://canal44.com/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388929"><a href="http://canal44.com/category/redes-sociales/">Redes Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388930"><a href="http://canal44.com/category/economia/">Economía</a></li>
</ul>
</li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-496182" class="post-id post-496182 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional"  itemscope itemtype="http://schema.org/Article">

            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="http://canal44.com/"><a href="http://canal44.com/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Nacional"><meta itemprop="url" content="http://canal44.com/category/nacional/"><a  href="http://canal44.com/category/nacional/" title="Nacional">Nacional</a></div>	                    <div class="vbreadcrumb">
                            Hallan en Cancún a universitaria reportada como desaparecida                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 class="entry-title">Hallan en Cancún a universitaria reportada como desaparecida</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://canal44.com/author/m-canal-44/" title="">M-CANAL 44 </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>1 min ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://canal44.com/category/nacional/" rel="category tag">Nacional</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 1            </div> <!-- .post-views-bd -->
        
        
                    <div class="post-twitter-bd">
                            </div> <!-- .post-twitter-bd -->
        
    </div><!-- .meta-info -->
                    
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
            load('https://apis.google.com/js/plusone.js', 		'gplus1js');
            load('//platform.twitter.com/widgets.js', 			'tweetjs' );
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>


<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/&amp;text=Hallan%20en%20Cancún%20a%20universitaria%20reportada%20como%20desaparecida','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/&amp;text=Hallan%20en%20Cancún%20a%20universitaria%20reportada%20como%20desaparecida">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
                    <li class="google">
                <a title="google" href="http://plus.google.com/share?url=http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=666,width=585');return false;">
                    <i class="fa fa-google-plus"></i>
                </a>

                <!--<a title="google" onClick="window.open('https://plus.google.com/share?url=','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/">
                    <i class="fa fa-google-plus"></i>
                </a>-->
            </li>
        
        
	    <li class="whatsapp">
		    <a href="whatsapp://send?text=Hallan+en+Canc%C3%BAn+a+universitaria+reportada+como+desaparecida%20-%20http%3A%2F%2Fcanal44.com%2Fhallan-en-cancun-a-universitaria-reportada-como-desaparecida%2F" ><i class="fa fa-whatsapp"></i></a>	    </li>

	    <li class="telegram" style="display: none">
		    <a href="tg://msg?text=Hallan+en+Canc%C3%BAn+a+universitaria+reportada+como+desaparecida%20-%20http%3A%2F%2Fcanal44.com%2Fhallan-en-cancun-a-universitaria-reportada-como-desaparecida%2F" ><i class="fa fa-telegram"></i></a>	    </li>
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure>
                                                    <a href="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-22.49.22.jpg" rel="bookmark">
                                <img width="572" height="330" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-22.49.22-572x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Fotografía: Especial</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p><strong>Mariana Duque Barrera, universitaria desaparecida el 10 de noviembre en Atizapán de Zaragoza, fue encontrada, en buen estado de salud, en Cancún.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>México</strong>.- Mariana Duque Barrera, universitaria desaparecida el 10 de noviembre en Atizapán de Zaragoza, fue encontrada, en buen estado de salud, en Cancún, Quintana Roo.</p>
<p>La Fiscalía General de Justicia del Estado de México (FGJEM) informó sobre su localización y desactivó la Alerta Odisea que emitió para dar con su paradero.</p>
<p>La joven de 21 años fue localizada con apoyo de la Policía Federal.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Las autoridades mexiquenses iniciaron los trámites correspondientes para trasladarla al Estado de México.</p>
<p>Mariana se encuentra en buen estado de salud y se investiga si es que fue víctima de algún hecho delictivo, por lo que las investigaciones en el caso continúan.</p>
<p>La joven escribió a través de sus cuentas en redes sociales que se encontraba bien.</p>
<p>Con Información de Excelsior</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- canal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="2523560255"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://canal44.com/confunden-la-revolucion-con-natalicio-de-juarez/" rel="prev"><span>Previous article</span> Confunden la Revolución con natalicio de Juárez</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                                    <div class="cf"></div>
<div class="author-box-bd">
    <div class="title-bd">
        <h3>
            About the author        </h3>
    </div><!-- .title-bd -->

    <div class="ab-inner">
        <div class="ab-avatar">
                    </div><!-- .ab-avatar -->

        <div class="ab-content">
            <div class="ab-header">
                <div class="ab-name">
                    <a href="http://canal44.com/author/m-canal-44/">M-CANAL 44</a>
                </div><!-- .ab-name -->

                <div class="social-icons icon-size-25">
                                            <a class="si-home" href="http://canal44.com/"><i class="fa fa-home"></i></a>
                    
                    
                    
                    
                    
                    
                    
                    
                                    </div>
                <!-- .social-icons-->

                <div class="cf"></div>
            </div><!-- .ab-header -->

            <div class="ab-text">
                            </div><!-- .ab-content -->
        </div>
    </div>
</div>
<div class="cf"></div>
<!-- .author-box-bd -->                
                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Related Posts                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="496181" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/confunden-la-revolucion-con-natalicio-de-juarez/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-22.42.42-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/confunden-la-revolucion-con-natalicio-de-juarez/" title="Confunden la Revolución con natalicio de Juárez" rel="bookmark">Confunden la Revolución con natalicio de Juárez</a></h3>
                                <span class="ws-info"><span>9 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="496175" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/exigen-justicia-por-muerte-de-nino-migrante-a-manos-de-supuestos-policias-en-tabasco/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-22.21.45-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/exigen-justicia-por-muerte-de-nino-migrante-a-manos-de-supuestos-policias-en-tabasco/" title="Exigen justicia por muerte de niño migrante a manos de supuestos policías en Tabasco" rel="bookmark">Exigen justicia por muerte de niño migrante a manos de supuestos policías en Tabasco</a></h3>
                                <span class="ws-info"><span>17 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="496167" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/perrita-abandonada-en-aeropuerto-muere-de-tristeza-en-espera-de-sus-duenos-en-colombia/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-21.38.41-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/perrita-abandonada-en-aeropuerto-muere-de-tristeza-en-espera-de-sus-duenos-en-colombia/" title="Perrita abandonada en aeropuerto muere de tristeza en espera de sus dueños en Colombia" rel="bookmark">Perrita abandonada en aeropuerto muere de tristeza en espera de sus dueños en Colombia</a></h3>
                                <span class="ws-info"><span>26 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="496172" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/aseguran-camion-con-logos-del-imss-por-transportar-317-kilos-de-cocaina/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-22.06.51-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/aseguran-camion-con-logos-del-imss-por-transportar-317-kilos-de-cocaina/" title="Aseguran camión con logos del IMSS por transportar 317 kilos de cocaína" rel="bookmark">Aseguran camión con logos del IMSS por transportar 317 kilos de cocaína</a></h3>
                                <span class="ws-info"><span>35 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="496154" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/ofrece-bronco-cargo-a-funcionarios-federales/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-21.02.39-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/ofrece-bronco-cargo-a-funcionarios-federales/" title="Ofrece ‘Bronco’ cargo a funcionarios federales" rel="bookmark">Ofrece ‘Bronco’ cargo a funcionarios federales</a></h3>
                                <span class="ws-info"><span>45 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="496165" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/narco-recluta-forzosamente-a-ninos-indigenas/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-21.37.25-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/narco-recluta-forzosamente-a-ninos-indigenas/" title="‘Narco’ recluta forzosamente a niños indígenas" rel="bookmark">‘Narco’ recluta forzosamente a niños indígenas</a></h3>
                                <span class="ws-info"><span>56 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="496161" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/ex-policia-mato-a-perrita-a-balazos-en-la-cdmx/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-21.19.22-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/ex-policia-mato-a-perrita-a-balazos-en-la-cdmx/" title="Ex policía mató a perrita a balazos en la CDMX" rel="bookmark">Ex policía mató a perrita a balazos en la CDMX</a></h3>
                                <span class="ws-info"><span>1 hora ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="496159" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/200-bomberos-combaten-un-voraz-incendio-en-un-edificio-en-manhattan/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-21.27.11-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/200-bomberos-combaten-un-voraz-incendio-en-un-edificio-en-manhattan/" title="200 bomberos combaten un voraz incendio en un edificio en Manhattan" rel="bookmark">200 bomberos combaten un voraz incendio en un edificio en Manhattan</a></h3>
                                <span class="ws-info"><span>1 hora ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="496150" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/sospechoso-baila-para-policias-antes-de-ser-detenido-en-eu/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/1799686-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/sospechoso-baila-para-policias-antes-de-ser-detenido-en-eu/" title="Sospechoso baila para policías antes de ser detenido en EU" rel="bookmark">Sospechoso baila para policías antes de ser detenido en EU</a></h3>
                                <span class="ws-info"><span>1 hora ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="496156" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/si-tu-pareja-sigue-a-estos-equipo-te-podria-ser-infiel-segun-estudio/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-21.03.54-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/si-tu-pareja-sigue-a-estos-equipo-te-podria-ser-infiel-segun-estudio/" title="Si tu pareja sigue a estos equipo te podría ser infiel según estudio" rel="bookmark">Si tu pareja sigue a estos equipo te podría ser infiel según estudio</a></h3>
                                <span class="ws-info"><span>2 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="496113" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/en-zacatecas-cada-dia-una-mujer-es-violada-o-abusada-sexualmente/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-18.48.42-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/en-zacatecas-cada-dia-una-mujer-es-violada-o-abusada-sexualmente/" title="En Zacatecas cada día una mujer es violada o abusada sexualmente" rel="bookmark">En Zacatecas cada día una mujer es violada o abusada sexualmente</a></h3>
                                <span class="ws-info"><span>2 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="496147" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/hasta-hoy-19-millones-de-personas-han-visto-coco/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-20.38.47-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3  class="entry-title"><a  href="http://canal44.com/hasta-hoy-19-millones-de-personas-han-visto-coco/" title="Hasta hoy, 19 millones de personas han visto Coco" rel="bookmark">Hasta hoy, 19 millones de personas han visto Coco</a></h3>
                                <span class="ws-info"><span>2 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
<div class="cf"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

<div class="po_fb_comments">
    <div class="title-bd">
        <h3>Facebook Comments</h3>
    </div>
    <!-- .title-bd -->
    <div class="fb-comments"data-href="http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/" data-num-posts="6" mobile="false" data-width="100%"></div>
</div>
<div class="cf"></div>
<!--.po_fb_comments -->

            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->
	        	        <span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="M-CANAL 44">
			</span>
	        <meta itemprop="interactionCount" content="UserComments:0">
	        <meta itemprop="datePublished" content="2017-11-17T23:02:02+00:00">
	        <meta itemprop="dateModified" content="2017-11-17T23:02:02+00:00">
	        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/">
			<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png">
				</span>
				<meta itemprop="name" content="">
			</span>
	        <meta itemprop="headline " content="Hallan en Cancún a universitaria reportada como desaparecida">
			<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-22.49.22.jpg">
				<meta itemprop="width" content="1240">
				<meta itemprop="height" content="540">
			</span>
        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    You may also like                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://canal44.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-17-a-las-22.21.45-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://canal44.com/exigen-justicia-por-muerte-de-nino-migrante-a-manos-de-supuestos-policias-en-tabasco/" rel="bookmark">Exigen justicia por muerte de niño migrante a manos de supuestos policías en Tabasco</a></h2>
                    <p>Óscar Ramón Cardozo Sevilla de 10 años buscaba </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="search-3" class="single-widget widget widget-main widget_search"><div class="widget-title widget-sidebar-title"><h3 class="">BUSCAR</h3></div><form role="search" method="get" class="search-form" action="http://canal44.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timeline-widget-2" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">MINUTO A MINUTO</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a href="http://canal44.com/hallan-en-cancun-a-universitaria-reportada-como-desaparecida/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 min ago</span><small>11:02</small></span>
                <h3 class="timeline-article-title">Hallan en Cancún a universitaria reportada como desaparecida</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a href="http://canal44.com/confunden-la-revolucion-con-natalicio-de-juarez/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>9 mins ago</span><small>10:53</small></span>
                <h3 class="timeline-article-title">Confunden la Revolución con natalicio de Juárez</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a href="http://canal44.com/exigen-justicia-por-muerte-de-nino-migrante-a-manos-de-supuestos-policias-en-tabasco/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>17 mins ago</span><small>10:45</small></span>
                <h3 class="timeline-article-title">Exigen justicia por muerte de niño migrante a manos de supuestos policías en Tabasco</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a href="http://canal44.com/perrita-abandonada-en-aeropuerto-muere-de-tristeza-en-espera-de-sus-duenos-en-colombia/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>26 mins ago</span><small>10:36</small></span>
                <h3 class="timeline-article-title">Perrita abandonada en aeropuerto muere de tristeza en espera de sus dueños en Colombia</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a href="http://canal44.com/aseguran-camion-con-logos-del-imss-por-transportar-317-kilos-de-cocaina/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>35 mins ago</span><small>10:27</small></span>
                <h3 class="timeline-article-title">Aseguran camión con logos del IMSS por transportar 317 kilos de cocaína</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a href="http://canal44.com/ofrece-bronco-cargo-a-funcionarios-federales/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>45 mins ago</span><small>10:17</small></span>
                <h3 class="timeline-article-title">Ofrece ‘Bronco’ cargo a funcionarios federales</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Anuncio 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-4228297470493567" data-ad-slot="7476271336"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-16" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- canal1 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="6753499339"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-17" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Anuncio 2 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-14" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- w1 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="5749677473"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- w3 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="7086809877"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2017 <a href="http://canal44.com"> El Canal de las Noticias </a>. Canal 44 <a href="#"></a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"","imgScroll":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/search.js'></script>
</body>
</html>