<!doctype html>
<html lang="es-ES">
<head>

<meta property="fb:pages" content="143198845715529" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://canal44.com/xmlrpc.php">
<title>Familiares y amigos despiden a Hiromi e hija</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://canal44.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://canal44.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal44.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://canal44.com/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://canal44.com/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://canal44.com/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"476273","ajaxurl":"http:\/\/canal44.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js'></script>
<link rel='https://api.w.org/' href='http://canal44.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal44.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal44.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Julia Louis-Dreyfus confirma que padece cáncer de seno' href='http://canal44.com/julia-louis-dreyfus-confirma-que-padece-cancer-de-seno/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/" />
<link rel='shortlink' href='http://canal44.com/?p=476273' />
<link rel="alternate" type="application/json+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Ffamiliares-y-amigos-despiden-a-hiromi-e-hija%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Ffamiliares-y-amigos-despiden-a-hiromi-e-hija%2F&#038;format=xml" />
			<meta property="fb:pages" content="143696116213523" />
							<meta property="ia:markup_url" content="http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/?ia_markup=1" />
				        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/canal44.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/canal44.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" />
<style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76745403-2', 'auto');
  ga('send', 'pageview');

</script>

<div class="wraper">





<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4228297470493567",
    enable_page_level_ads: true
  });
</script>


</head>


<div id="googleAd"> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 </div> 





<body id="top" class="post-template-default single single-post postid-476273 single-format-standard singular  bd on-lightbox">

<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                                    <div class="breaking-news">
                                                    <span class="heading">Noticias</span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/" title="Familiares y amigos despiden a Hiromi e hija">Familiares y amigos despiden a Hiromi e hija</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/julia-louis-dreyfus-confirma-que-padece-cancer-de-seno/" title="Julia Louis-Dreyfus confirma que padece cáncer de seno">Julia Louis-Dreyfus confirma que padece cáncer de seno</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/deslave-sepulta-viviendas-y-deja-pueblos-incomunicados-en-oaxaca/" title="Deslave sepulta viviendas y deja pueblos incomunicados en Oaxaca">Deslave sepulta viviendas y deja pueblos incomunicados en Oaxaca</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/no-hay-denuncia-por-violacion-y-asalto-a-brigadistas-en-oaxaca/" title="No hay denuncia por violación y asalto a brigadistas en Oaxaca">No hay denuncia por violación y asalto a brigadistas en Oaxaca</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/tras-sismos-proponen-castigos-penales-a-actos-corruptos/" title="Tras sismos, proponen castigos penales a actos corruptos">Tras sismos, proponen castigos penales a actos corruptos</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/detenido-por-ejecutar-hijo-de-policia-la-oficial-quedo-herida-al-intentar-evitarlo/" title="Detenido por ejecutar hijo de policía: La oficial quedó herida al intentar evitarlo">Detenido por ejecutar hijo de policía: La oficial quedó herida al intentar evitarlo</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/explican-la-razon-por-la-lluvia-de-peces-tamaulipas/" title="Explican la razón por la lluvia de peces Tamaulipas">Explican la razón por la lluvia de peces Tamaulipas</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/tunden-a-gomita-en-las-redes-la-acusan-de-operarse/" title="Tunden a Gomita en las redes la acusan de operarse">Tunden a Gomita en las redes la acusan de operarse</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/carta-anonima-pedia-suicidarse-a-chofer-de-cabify-implicado-en-asesinato-de-mara/" title="Carta anónima pedía suicidarse a chofer de Cabify implicado en asesinato de Mara">Carta anónima pedía suicidarse a chofer de Cabify implicado en asesinato de Mara</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://canal44.com/van-5-mil-402-replicas-del-sismo-del-7-de-septiembre/" title="Van 5 mil 402 réplicas del sismo del 7 de septiembre">Van 5 mil 402 réplicas del sismo del 7 de septiembre</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://canal44.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-pinterest" title="Pinterest" href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
<a class=" si-linkedin" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
<a class=" si-rss" title="Rss" href="#" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://canal44.com/" rel="home">
                <img src="http://canal44.com/wp-content/uploads/2017/07/cropped-23.png" alt="" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4857868936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-primary-container"><ul id="menu-primary" class=""><li id="menu-item-388887" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://canal44.com/en-vivo/">  <span class="menu-label" style="" >En Vivo</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-388883" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a>  <span class="menu-label" style="" >PROGRAMAS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-416833" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/que-poca/">  <span class="menu-label" style="" >Que poca…</span></a>
<li id="menu-item-417119" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://xn--elcafecitodelamaana-b4b.com/">  <span class="menu-label" style="" >El Cafecito de la Mañana</span></a>
<li id="menu-item-388884" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/b-you-challenge/">  <span class="menu-label" style="" >B YOU Challenge</span></a>
<li id="menu-item-461702" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://zonacertificada.com/">  <span class="menu-label" style="" >Zona Certificada</span></a>
<li id="menu-item-388902" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/pido-la-palabra/">  <span class="menu-label" style="" >Pido la Palabra</span></a>
<li id="menu-item-388915" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/semana-en-resumen/">  <span class="menu-label" style="" >Semana en Resumen</span></a>
<li id="menu-item-415082" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/gamertag">  <span class="menu-label" style="" >GamerTag</span></a>
<li id="menu-item-415084" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/topdiezonline">  <span class="menu-label" style="" >Top Diez</span></a>
<li id="menu-item-415089" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/loltv">  <span class="menu-label" style="" >Lol Tv</span></a>
<li id="menu-item-415088" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/japantastic">  <span class="menu-label" style="" >Japantastic</span></a>
<li id="menu-item-415085" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/ctrlgamer">  <span class="menu-label" style="" >Ctrl Gamer</span></a>
<li id="menu-item-415086" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth-  " ><a href="http://myepicnet.com/show/techcity">  <span class="menu-label" style="" >Tech City</span></a>
<li id="menu-item-388912" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/resumen-anual-2016/">  <span class="menu-label" style="" >RESUMEN ANUAL 2016</span></a>
<li id="menu-item-388911" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/resumen-anual-2014/">  <span class="menu-label" style="" >Resumen Anual 2015</span></a>
</ul>  
<li id="menu-item-388918" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://canal44.com/valores/">  <span class="menu-label" style="" >VALORES</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388899" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/mision/">  <span class="menu-label" style="" >MISIÓN</span></a>
<li id="menu-item-388920" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/vision/">  <span class="menu-label" style="" >VISIÓN</span></a>
<li id="menu-item-388916" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/testimonials/">  <span class="menu-label" style="" >TESTIMONIOS</span></a>
<li id="menu-item-388905" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/puntualidad/">  <span class="menu-label" style="" >PUNTUALIDAD</span></a>
<li id="menu-item-388897" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/lealtad-a-la-empresa/">  <span class="menu-label" style="" >LEALTAD A LA EMPRESA</span></a>
<li id="menu-item-388896" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/integridad/">  <span class="menu-label" style="" >INTEGRIDAD</span></a>
<li id="menu-item-388907" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">  <span class="menu-label" style="" >RECONOCIMIENTO Y RETRIBUICION ECONOMICA</span></a>
<li id="menu-item-388886" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/compromiso/">  <span class="menu-label" style="" >COMPROMISO</span></a>
<li id="menu-item-388885" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/capacitacion-y-desarrollo/">  <span class="menu-label" style="" >CAPACITACION Y DESARROLLO</span></a>
<li id="menu-item-388889" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/excelencia-en-el-servicio/">  <span class="menu-label" style="" >EXCELENCIA EN EL SERVICIO</span></a>
</ul>  
<li id="menu-item-380857" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a title="More info on ColorMag theme" target="_blank">  <span class="menu-label" style="" >HISTORIA</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388892" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">  <span class="menu-label" style="" >Historia Don Arnoldo Cabada de la O</span></a>
<li id="menu-item-388890" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">  <span class="menu-label" style="" >Fundación Don Arnoldo Cabada de la O</span></a>
<li id="menu-item-388893" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/historia-grupo-intermedia/">  <span class="menu-label" style="" >Historia Grupo Intermedia</span></a>
</ul>  
<li id="menu-item-380855" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a>  <span class="menu-label" style="" >OTROS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-437328" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/editorial/">  <span class="menu-label" style="" >Editorial</span></a>
<li id="menu-item-388891" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/guia/">  <span class="menu-label" style="" >Guía</span></a>
<li id="menu-item-388909" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reportajes-especiales/">  <span class="menu-label" style="" >Reportajes Especiales</span></a>
<li id="menu-item-388910" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/reporte-ciudadano/">  <span class="menu-label" style="" >Reporte Ciudadano</span></a>
<li id="menu-item-388888" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://canal44.com/en-vivo-denver/">  <span class="menu-label" style="" >En Vivo Denver</span></a>
</ul>  
<li id="menu-item-380853" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >CATEGORIAS</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-388923" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/local/">  <span class="menu-label" style="" >Local</span></a>
<li id="menu-item-388924" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/nacional/">  <span class="menu-label" style="" >Nacional</span></a>
<li id="menu-item-388921" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://canal44.com/category/espectaculos/">  <span class="menu-label" style="" >Espectáculos</span></a>
<li id="menu-item-388922" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/internacional/">  <span class="menu-label" style="" >Internacional</span></a>
<li id="menu-item-388925" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/ciencia/">  <span class="menu-label" style="" >Ciencia</span></a>
<li id="menu-item-388927" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/ee-uu/">  <span class="menu-label" style="" >EE.UU.</span></a>
<li id="menu-item-388926" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/insolito/">  <span class="menu-label" style="" >Tendencia</span></a>
<li id="menu-item-388928" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/deportes/">  <span class="menu-label" style="" >Deportes</span></a>
<li id="menu-item-388929" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/redes-sociales/">  <span class="menu-label" style="" >Redes Sociales</span></a>
<li id="menu-item-388930" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://canal44.com/category/economia/">  <span class="menu-label" style="" >Economía</span></a>
</ul>  
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-primary-container"><ul id="menu-primary-1" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388887"><a href="http://canal44.com/en-vivo/">En Vivo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-388883"><a>PROGRAMAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416833"><a href="http://canal44.com/que-poca/">Que poca…</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417119"><a href="http://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388884"><a href="http://canal44.com/b-you-challenge/">B YOU Challenge</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461702"><a href="http://zonacertificada.com/">Zona Certificada</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388902"><a href="http://canal44.com/pido-la-palabra/">Pido la Palabra</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388915"><a href="http://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415082"><a href="http://myepicnet.com/show/gamertag">GamerTag</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415084"><a href="http://myepicnet.com/show/topdiezonline">Top Diez</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415089"><a href="http://myepicnet.com/show/loltv">Lol Tv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415088"><a href="http://myepicnet.com/show/japantastic">Japantastic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415085"><a href="http://myepicnet.com/show/ctrlgamer">Ctrl Gamer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415086"><a href="http://myepicnet.com/show/techcity">Tech City</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388912"><a href="http://canal44.com/resumen-anual-2016/">RESUMEN ANUAL 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388911"><a href="http://canal44.com/resumen-anual-2014/">Resumen Anual 2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388918"><a href="http://canal44.com/valores/">VALORES</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388899"><a href="http://canal44.com/mision/">MISIÓN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388920"><a href="http://canal44.com/vision/">VISIÓN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388916"><a href="http://canal44.com/testimonials/">TESTIMONIOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388905"><a href="http://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388897"><a href="http://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388896"><a href="http://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388907"><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388886"><a href="http://canal44.com/compromiso/">COMPROMISO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388885"><a href="http://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388889"><a href="http://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380857"><a title="More info on ColorMag theme" target="_blank">HISTORIA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388892"><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388890"><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388893"><a href="http://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380855"><a>OTROS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437328"><a href="http://canal44.com/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388891"><a href="http://canal44.com/guia/">Guía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388909"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388910"><a href="http://canal44.com/reporte-ciudadano/">Reporte Ciudadano</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388888"><a href="http://canal44.com/en-vivo-denver/">En Vivo Denver</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380853"><a href="#">CATEGORIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388923"><a href="http://canal44.com/category/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388924"><a href="http://canal44.com/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388921"><a href="http://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388922"><a href="http://canal44.com/category/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388925"><a href="http://canal44.com/category/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388927"><a href="http://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388926"><a href="http://canal44.com/category/insolito/">Tendencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388928"><a href="http://canal44.com/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388929"><a href="http://canal44.com/category/redes-sociales/">Redes Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388930"><a href="http://canal44.com/category/economia/">Economía</a></li>
</ul>
</li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-476273" class="post-id post-476273 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2017-09-28</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://canal44.com/author/canal44/" title="Entradas de canal44" rel="author">canal44</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://canal44.com/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://canal44.com/category/espectaculos/" title="Espectáculos" rel="v:url" property="v:title">Espectáculos</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Familiares y amigos despiden a Hiromi e hija                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Familiares y amigos despiden a Hiromi e hija</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://canal44.com/author/canal44/" title="">canal44 </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>1 min ago</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://canal44.com/category/espectaculos/" rel="category tag">Espectáculos</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 2            </div> <!-- .post-views-bd -->
        
        
                    <div class="post-twitter-bd">
                            </div> <!-- .post-twitter-bd -->
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/&amp;text=Familiares%20y%20amigos%20despiden%20a%20Hiromi%20e%20hija','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/&amp;text=Familiares%20y%20amigos%20despiden%20a%20Hiromi%20e%20hija">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
        
        
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://canal44.com/wp-content/uploads/2017/09/Captura-de-pantalla-2017-09-28-a-las-3.48.11-p.m..jpg" rel="bookmark">
                                <img width="660" height="330" src="http://canal44.com/wp-content/uploads/2017/09/Captura-de-pantalla-2017-09-28-a-las-3.48.11-p.m.-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Fotografía: La Cuchara </span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p><strong>La cantante Hiromi falleció este miércoles 27 de septiembre en vísperas de dar a luz a su hija Julieta.</strong></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>México.-</strong>La ex académica compartió a través de redes sociales, que Julieta nacería aproximadamente el 21 de octubre; sin embargo, su esposo Fernando Santana, el mismo miércoles por la mañana pidió donadores de sangre a través de su red social.</p>
<p>Más tarde, él mismo dio a conocer el deceso de su esposa y su bebé. Los restos fueron velados desde la tarde noche de este miércoles al sur de la Ciudad de México.</p>
<p>Ante esto, tanto la mamá de Hiromi, la señora Lourdes Elsa Salas y su hermana Kaori, confirmaron que descartan negligencia médica y que Julieta falleció desde la noche del martes.</p>
<p>Lourdes Elsa Salas reveló que tanto Hiromi como Julieta serán cremadas juntas y se quedarán aquí como Fernando Santana.</p>
<p>&#8220;Nosotros veníamos a otra cosa. Nosotros veníamos porque supimos lo que Julieta, pero no sabíamos que estaba mal Hiromi. La niña estaba creciendo. Hace cuatro días, nos dijo que se iba a adelantar unos diez días el nacimiento, en lugar del 20 como para el 10 o el 15, y ella entró por un dolor en el estómago.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8220;Las palabras claras son que se complicó porque Julieta murió a mediaanoche y mi hija en la mañana. Hablan de una hemorragia interna que no pudieron controlar, la operaron y se detuvo la hemorragia, pero tuvo varios paros cardíacos que la volvían, y llegó un momento que nos hablaron cuando ya era el cuarto, que ya había fallecido.</p>
<p>&#8220;Las van a cremar juntas y nosotros nos vamos a Torreón. (Ella) se queda con su esposo&#8221;.</p>
<p>Asimismo, Kaori informó que este jueves se oficiará una misa con la gente cercana para posteriormente cremarlas.</p>
<p>&#8220;Espero que entiendan que es un momento difícil para nosotros. Vamos a tener una misa con la gente más cercana aquí y mañana mismo (hoy) las cremaremos a las dos&#8221;.</p>
<p>Hiromi Hayakawa Salas se dio a conocer en el reality de TV Azteca, &#8220;La Academia&#8221;, luego participó en obras como &#8220;12 princesas en pugna&#8221;, &#8220;Mentiras el musical&#8221; y &#8220;Bule Bule&#8221;, entre otras. Recientemente interpretó a &#8220;Lucy&#8221; en la serie &#8220;El Chema&#8221; de Telemundo y comenzaba con el proyecto musical &#8220;Ellas&#8221;.</p>
<p><strong>Fuente: Radio Formula </strong></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- canal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="2523560255"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style>                
                
                <div id="articleBottom-ads" class="articleBottom-ads">
            
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://canal44.com/julia-louis-dreyfus-confirma-que-padece-cancer-de-seno/" rel="prev"><span>Previous article</span> Julia Louis-Dreyfus confirma que padece cáncer de seno</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                                                    
                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Related Posts                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="476251" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/julia-louis-dreyfus-confirma-que-padece-cancer-de-seno/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/Julia-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://canal44.com/wp-content/uploads/2017/09/Julia-331x219.jpeg 331w, http://canal44.com/wp-content/uploads/2017/09/Julia-300x199.jpeg 300w, http://canal44.com/wp-content/uploads/2017/09/Julia-768x511.jpeg 768w, http://canal44.com/wp-content/uploads/2017/09/Julia-1024x681.jpeg 1024w, http://canal44.com/wp-content/uploads/2017/09/Julia.jpeg 1140w" sizes="(max-width: 331px) 100vw, 331px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/julia-louis-dreyfus-confirma-que-padece-cancer-de-seno/" title="Julia Louis-Dreyfus confirma que padece cáncer de seno" rel="bookmark">Julia Louis-Dreyfus confirma que padece cáncer de seno</a></h3>
                                <span class="ws-info"><span>10 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="476248" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/deslave-sepulta-viviendas-y-deja-pueblos-incomunicados-en-oaxaca/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/9379af9dca9ab77d610db5f68706e744-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/deslave-sepulta-viviendas-y-deja-pueblos-incomunicados-en-oaxaca/" title="Deslave sepulta viviendas y deja pueblos incomunicados en Oaxaca" rel="bookmark">Deslave sepulta viviendas y deja pueblos incomunicados en Oaxaca</a></h3>
                                <span class="ws-info"><span>18 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="476263" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/no-hay-denuncia-por-violacion-y-asalto-a-brigadistas-en-oaxaca/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/Captura-de-pantalla-2017-09-28-a-las-15.29.56-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/no-hay-denuncia-por-violacion-y-asalto-a-brigadistas-en-oaxaca/" title="No hay denuncia por violación y asalto a brigadistas en Oaxaca" rel="bookmark">No hay denuncia por violación y asalto a brigadistas en Oaxaca</a></h3>
                                <span class="ws-info"><span>20 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="476260" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/tras-sismos-proponen-castigos-penales-a-actos-corruptos/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/Captura-de-pantalla-2017-09-28-a-las-15.18.01-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/tras-sismos-proponen-castigos-penales-a-actos-corruptos/" title="Tras sismos, proponen castigos penales a actos corruptos" rel="bookmark">Tras sismos, proponen castigos penales a actos corruptos</a></h3>
                                <span class="ws-info"><span>31 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="476237" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/detenido-por-ejecutar-hijo-de-policia-la-oficial-quedo-herida-al-intentar-evitarlo/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/homicidadrgdbgfnfd-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/detenido-por-ejecutar-hijo-de-policia-la-oficial-quedo-herida-al-intentar-evitarlo/" title="Detenido por ejecutar hijo de policía: La oficial quedó herida al intentar evitarlo" rel="bookmark">Detenido por ejecutar hijo de policía: La oficial quedó herida al intentar evitarlo</a></h3>
                                <span class="ws-info"><span>39 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="476243" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/explican-la-razon-por-la-lluvia-de-peces-tamaulipas/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/Captura-de-pantalla-2017-09-28-a-las-3.04.39-p.m.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/explican-la-razon-por-la-lluvia-de-peces-tamaulipas/" title="Explican la razón por la lluvia de peces Tamaulipas" rel="bookmark">Explican la razón por la lluvia de peces Tamaulipas</a></h3>
                                <span class="ws-info"><span>44 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="476244" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/tunden-a-gomita-en-las-redes-la-acusan-de-operarse/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/Gomita_sufrio__accidente_durante_el_sismo_del_19_de_septiembre-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/tunden-a-gomita-en-las-redes-la-acusan-de-operarse/" title="Tunden a Gomita en las redes la acusan de operarse" rel="bookmark">Tunden a Gomita en las redes la acusan de operarse</a></h3>
                                <span class="ws-info"><span>55 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="476245" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/carta-anonima-pedia-suicidarse-a-chofer-de-cabify-implicado-en-asesinato-de-mara/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/Cabify-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://canal44.com/wp-content/uploads/2017/09/Cabify-331x219.jpg 331w, http://canal44.com/wp-content/uploads/2017/09/Cabify.jpg 650w" sizes="(max-width: 331px) 100vw, 331px" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/carta-anonima-pedia-suicidarse-a-chofer-de-cabify-implicado-en-asesinato-de-mara/" title="Carta anónima pedía suicidarse a chofer de Cabify implicado en asesinato de Mara" rel="bookmark">Carta anónima pedía suicidarse a chofer de Cabify implicado en asesinato de Mara</a></h3>
                                <span class="ws-info"><span>58 mins ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="476236" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/van-5-mil-402-replicas-del-sismo-del-7-de-septiembre/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/sismos-1506624222-621x354-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/van-5-mil-402-replicas-del-sismo-del-7-de-septiembre/" title="Van 5 mil 402 réplicas del sismo del 7 de septiembre" rel="bookmark">Van 5 mil 402 réplicas del sismo del 7 de septiembre</a></h3>
                                <span class="ws-info"><span>1 hora ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                            
                        <div class="related-row">
                        <div data-val="476216" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/continua-riesgo-de-huracanes-en-golfo-de-mexico/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/1445612281_787323_1445613013_album_normal-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/continua-riesgo-de-huracanes-en-golfo-de-mexico/" title="Continúa riesgo de huracanes en Golfo de México" rel="bookmark">Continúa riesgo de huracanes en Golfo de México</a></h3>
                                <span class="ws-info"><span>1 hora ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="476220" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/descongelan-cuentas-de-rafa-marquez/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/Rafa_Marquez_1-960x500-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/descongelan-cuentas-de-rafa-marquez/" title="Descongelan cuentas de Rafa Márquez" rel="bookmark">Descongelan cuentas de Rafa Márquez</a></h3>
                                <span class="ws-info"><span>1 hora ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="476227" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://canal44.com/209-kilos-de-marihuana-en-puente-libre-droga-asegurada-en-cinco-intervenciones/" rel="bookmark">
                                        <img width="331" height="219" src="http://canal44.com/wp-content/uploads/2017/09/motacbp-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://canal44.com/209-kilos-de-marihuana-en-puente-libre-droga-asegurada-en-cinco-intervenciones/" title="209 kilos de marihuana en puente libre: Droga asegurada en cinco intervenciones" rel="bookmark">209 kilos de marihuana en puente libre: Droga asegurada en cinco intervenciones</a></h3>
                                <span class="ws-info"><span>2 horas ago</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
<div class="cf"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

<div class="po_fb_comments">
    <div class="title-bd">
        <h3>Facebook Comments</h3>
    </div>
    <!-- .title-bd -->
    <div class="fb-comments"data-href="http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/" data-num-posts="6" mobile="false" data-width="100%"></div>
</div>
<div class="cf"></div>
<!--.po_fb_comments -->

            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    You may also like                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://canal44.com/wp-content/uploads/2017/09/Julia-331x219.jpeg);"></div>
                    
                    <h2 class="post-title"><a href="http://canal44.com/julia-louis-dreyfus-confirma-que-padece-cancer-de-seno/" rel="bookmark">Julia Louis-Dreyfus confirma que padece cáncer de seno</a></h2>
                    <p>La actriz de 56 años empleó las redes </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="search-3" class="single-widget widget widget-main widget_search"><div class="widget-title widget-sidebar-title"><h3 class="">BUSCAR</h3></div><form role="search" method="get" class="search-form" action="http://canal44.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timeline-widget-2" class="single-widget widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">MINUTO A MINUTO</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/familiares-y-amigos-despiden-a-hiromi-e-hija/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>1 min ago</span><small>3:51</small></span>
                <h3 itemprop="name" class="timeline-article-title">Familiares y amigos despiden a Hiromi e hija</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/julia-louis-dreyfus-confirma-que-padece-cancer-de-seno/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>10 mins ago</span><small>3:41</small></span>
                <h3 itemprop="name" class="timeline-article-title">Julia Louis-Dreyfus confirma que padece cáncer de seno</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/deslave-sepulta-viviendas-y-deja-pueblos-incomunicados-en-oaxaca/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>18 mins ago</span><small>3:32</small></span>
                <h3 itemprop="name" class="timeline-article-title">Deslave sepulta viviendas y deja pueblos incomunicados en Oaxaca</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/no-hay-denuncia-por-violacion-y-asalto-a-brigadistas-en-oaxaca/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>20 mins ago</span><small>3:31</small></span>
                <h3 itemprop="name" class="timeline-article-title">No hay denuncia por violación y asalto a brigadistas en Oaxaca</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/tras-sismos-proponen-castigos-penales-a-actos-corruptos/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>31 mins ago</span><small>3:19</small></span>
                <h3 itemprop="name" class="timeline-article-title">Tras sismos, proponen castigos penales a actos corruptos</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid4,16,48,10,14,17,21,5,9,26,47,30,8,15,18,46,54,11,19,49,50,6,1,7,20,13">
            <a itemprop="url" href="http://canal44.com/detenido-por-ejecutar-hijo-de-policia-la-oficial-quedo-herida-al-intentar-evitarlo/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>39 mins ago</span><small>3:12</small></span>
                <h3 itemprop="name" class="timeline-article-title">Detenido por ejecutar hijo de policía: La oficial quedó herida al intentar evitarlo</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="text-13" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Anuncio 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-4228297470493567" data-ad-slot="7476271336"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-16" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- canal1 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="6753499339"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-17" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Anuncio 2 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-14" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- w1 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="5749677473"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="text-15" class="single-widget widget widget-main widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- w3 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1704876746581102"
     data-ad-slot="7086809877"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2017 <a href="http://canal44.com"> El Canal de las Noticias </a>. Canal 44 <a href="#"></a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"","imgScroll":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/magic-mag/js/search.js'></script>
</body>
</html>