<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://canal44.com/xmlrpc.php" />
<title>Detienen a mexicana que quería tramitar permanencia en EU</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://canal44.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://canal44.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal44.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et1-bloodfm-menu-icon-css'  href='http://canal44.com/wp-content/plugins/delete-all-comments-of-website/include/sweetalert.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://canal44.com/wp-content/plugins/share-this/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://canal44.com/wp-content/themes/colormag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://canal44.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://canal44.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/delete-all-comments-of-website/include/sweetalert-dev.js?ver=1'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://canal44.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal44.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal44.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Canadá advierte a gobierno de Trump sobre aranceles' href='http://canal44.com/canada-advierte-a-gobierno-de-trump-sobre-aranceles-2/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/" />
<link rel='shortlink' href='http://wp.me/p4J9p7-1nfD' />
<link rel="alternate" type="application/json+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fdetienen-a-mexicana-que-queria-tramitar-permanencia-en-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fdetienen-a-mexicana-que-queria-tramitar-permanencia-en-eu%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=8f28853a-e821-4699-be0c-02d45d7d9467&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"8f28853a-e821-4699-be0c-02d45d7d9467"});var st_type="wordpress4.6.1";</script>
<script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
<script charset="utf-8" type="text/javascript">
var h_options={"publisher":"8f28853a-e821-4699-be0c-02d45d7d9467","position":"left","chicklets_params":{"twitter":{"st_via":"jmares@canal44.com"},"instagram":{"st_username":""}},"chicklets":{"items":["facebook","twitter","email","sharethis","pinterest"]}};var st_hover_widget = new sharethis.widgets.hoverbuttons(h_options);
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="title" content="Detienen a mexicana que quería tramitar permanencia en EU | " />
<meta name="description" content="Guadalupe García de Rayos, inmigrante de origen mexicana, fue detenida en  las inmediaciones de las oficinas de Inmigración y Aduanas (ICE) en Phoenix, mientras pretendía tramitar su permanencia en la Unión Americana. De acuerdo a lo declarado por la afectada, radica en Estados Unidos desde 1995, cuando tenía 14 años, y acudió a las instalaciones&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Detienen a mexicana que quería tramitar permanencia en EU" />
<meta property="og:url" content="http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/" />
<meta property="og:description" content="Guadalupe García de Rayos, inmigrante de origen mexicana, fue detenida en  las inmediaciones de las oficinas de Inmigración y Aduanas (ICE) en Phoenix, mientras pretendía tramitar su permanencia en…" />
<meta property="article:published_time" content="2017-02-09T09:00:18+00:00" />
<meta property="article:modified_time" content="2017-02-09T04:54:01+00:00" />
<meta property="og:image" content="https://i1.wp.com/canal44.com/wp-content/uploads/2017/02/50-2.jpg?fit=556%2C314" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="314" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@canal_44" />
<meta name="twitter:image" content="https://i1.wp.com/canal44.com/wp-content/uploads/2017/02/50-2.jpg?fit=556%2C314&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@canal_44" />
<link rel="icon" href="https://i1.wp.com/canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }#googleAd { text-align: center; }			</style>
		


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4228297470493567",
    enable_page_level_ads: true
  });
</script>


</head>


<div id="googleAd"> 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div> 


<div id="googleAd"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="6975434534"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


 </div> 




<body class="post-template-default single single-post postid-327709 single-format-standard wp-custom-logo left-sidebar ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Jueves, febrero 9, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Última:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/" title="Detienen a mexicana que quería tramitar permanencia en EU">Detienen a mexicana que quería tramitar permanencia en EU</a>
         </li>
               <li>
            <a href="http://canal44.com/canada-advierte-a-gobierno-de-trump-sobre-aranceles-2/" title="Canadá advierte a gobierno de Trump sobre aranceles">Canadá advierte a gobierno de Trump sobre aranceles</a>
         </li>
               <li>
            <a href="http://canal44.com/muere-bebe-luego-de-que-lo-olvidaran-en-auto/" title="Muere bebé luego de que lo olvidaran en auto">Muere bebé luego de que lo olvidaran en auto</a>
         </li>
               <li>
            <a href="http://canal44.com/tornado-destruye-instalaciones-de-la-nasa/" title="Tornado destruye instalaciones de la NASA">Tornado destruye instalaciones de la NASA</a>
         </li>
               <li>
            <a href="http://canal44.com/solo-38-de-estadounidenses-esta-de-acuerdo-con-el-muro-revela-encuesta-2/" title="Solo 38% de estadounidenses está de acuerdo con el muro, revela encuesta">Solo 38% de estadounidenses está de acuerdo con el muro, revela encuesta</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/canal44/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canal_44?lang=es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC6z1YGitvHqcmkvaNOcHEfA" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://canal44.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="99" src="https://i0.wp.com/canal44.com/wp-content/uploads/2016/11/544-copy-1-300x99.png?fit=300%2C99" class="custom-logo" alt="" itemprop="logo" data-attachment-id="292383" data-permalink="http://canal44.com/544-copy-1-300x99-2/" data-orig-file="https://i0.wp.com/canal44.com/wp-content/uploads/2016/11/544-copy-1-300x99.png?fit=300%2C99" data-orig-size="300,99" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="544-copy-1-300&#215;99" data-image-description="" data-medium-file="https://i0.wp.com/canal44.com/wp-content/uploads/2016/11/544-copy-1-300x99.png?fit=300%2C99" data-large-file="https://i0.wp.com/canal44.com/wp-content/uploads/2016/11/544-copy-1-300x99.png?fit=300%2C99" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="http://canal44.com/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4857868936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://canal44.com/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-arriba" class="menu"><li id="menu-item-207768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-207768"><a href="http://canal44.com">Inicio</a></li>
<li id="menu-item-215256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215256"><a href="http://canal44.com/en-vivo/">En Vivo</a></li>
<li id="menu-item-170155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170155"><a>Otros</a>
<ul class="sub-menu">
	<li id="menu-item-170164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170164"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li>
	<li id="menu-item-170166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170166"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li>
	<li id="menu-item-170167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170167"><a href="http://canal44.com/reporte-ciudadano/">Reporte Ciudadano</a></li>
	<li id="menu-item-170160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170160"><a href="http://canal44.com/guia/">Guía</a></li>
</ul>
</li>
<li id="menu-item-170172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-170172"><a href="http://canal44.com">Historia</a>
<ul class="sub-menu">
	<li id="menu-item-184592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184592"><a href="http://canal44.com/don-arnoldo-cabada-de-la-o-una-estupenda-labor-altruista/">Don Arnoldo Cabada de la O una estupenda labor altruista</a></li>
	<li id="menu-item-170161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170161"><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-170162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170162"><a href="http://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
	<li id="menu-item-170159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170159"><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-312480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312480"><a href="http://canal44.com/mision/">MISIÓN</a></li>
	<li id="menu-item-312479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312479"><a href="http://canal44.com/vision/">VISIÓN</a></li>
	<li id="menu-item-312489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312489"><a href="http://canal44.com/valores/">VALORES</a></li>
	<li id="menu-item-312488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312488"><a href="http://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li id="menu-item-312487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312487"><a href="http://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
	<li id="menu-item-312486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312486"><a href="http://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li id="menu-item-312485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312485"><a href="http://canal44.com/compromiso/">COMPROMISO</a></li>
	<li id="menu-item-312484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312484"><a href="http://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li id="menu-item-312483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312483"><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li id="menu-item-312482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312482"><a href="http://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
</ul>
</li>
<li id="menu-item-170171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-170171"><a href="http://canal44.com">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-170173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170173"><a href="http://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li id="menu-item-170175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170175"><a href="http://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
	<li id="menu-item-170174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170174"><a href="http://myepicnet.com/">Epic Network</a></li>
	<li id="menu-item-170163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170163"><a href="http://canal44.com/pido-la-palabra/">Pido la Palabra</a></li>
	<li id="menu-item-303576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303576"><a href="http://canal44.com/resumen-anual-2016/">RESUMEN ANUAL 2016</a></li>
	<li id="menu-item-170165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170165"><a href="http://canal44.com/resumen-anual-2014/">Resumen Anual 2015</a></li>
</ul>
</li>
<li id="menu-item-292603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-292603"><a href="http://canal44.com">Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-292584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292584"><a href="http://canal44.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-292585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292585"><a href="http://canal44.com/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-292586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292586"><a href="http://canal44.com/category/cine/">Cine</a></li>
	<li id="menu-item-292587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292587"><a href="http://canal44.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-292588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292588"><a href="http://canal44.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-292589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292589"><a href="http://canal44.com/category/economia/">Economía</a></li>
	<li id="menu-item-292590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292590"><a href="http://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li id="menu-item-292591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292591"><a href="http://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-292592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292592"><a href="http://canal44.com/category/estilo/">Estilo</a></li>
	<li id="menu-item-292593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292593"><a href="http://canal44.com/category/geek/">Geek</a></li>
	<li id="menu-item-292594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292594"><a href="http://canal44.com/category/insolito/">Insolito</a></li>
	<li id="menu-item-292595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292595"><a href="http://canal44.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-292596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292596"><a href="http://canal44.com/category/minuto-a-minuto/">Minuto a Minuto</a></li>
	<li id="menu-item-292597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292597"><a href="http://canal44.com/category/moda/">Moda</a></li>
	<li id="menu-item-292598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292598"><a href="http://canal44.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-292599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292599"><a href="http://canal44.com/category/reporte-ciudadano-tu-lo-captaste/">Reporte ciudadano&#8230; Tu lo captaste</a></li>
	<li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="http://canal44.com/category/salud/">Salud</a></li>
	<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="http://canal44.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-293020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293020"><a href="http://canal44.com/category/local/">Local</a></li>
<li id="menu-item-293022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293022"><a href="http://canal44.com/category/internacional/">Internacional</a></li>
<li id="menu-item-293023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293023"><a href="http://canal44.com/category/nacional/">Nacional</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://canal44.com/video-destrozo-un-auto-de-lujo-porque-le-tapaba-la-entrada/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://canal44.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-327709" class="post-327709 post type-post status-publish format-standard has-post-thumbnail hentry category-ee-uu">
	
   
         <div class="featured-image">
               <a href="http://canal44.com/wp-content/uploads/2017/02/50-2.jpg" class="image-popup"><img width="556" height="314" src="https://i1.wp.com/canal44.com/wp-content/uploads/2017/02/50-2.jpg?resize=556%2C314" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/canal44.com/wp-content/uploads/2017/02/50-2.jpg?w=556 556w, https://i1.wp.com/canal44.com/wp-content/uploads/2017/02/50-2.jpg?resize=300%2C169 300w" sizes="(max-width: 556px) 100vw, 556px" data-attachment-id="327723" data-permalink="http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/50-4/" data-orig-file="https://i1.wp.com/canal44.com/wp-content/uploads/2017/02/50-2.jpg?fit=556%2C314" data-orig-size="556,314" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;HP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486590732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50" data-image-description="" data-medium-file="https://i1.wp.com/canal44.com/wp-content/uploads/2017/02/50-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/canal44.com/wp-content/uploads/2017/02/50-2.jpg?fit=556%2C314" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/ee-uu/" style="background:#dd3333" rel="category tag">EE.UU.</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Detienen a mexicana que quería tramitar permanencia en EU   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/" title="2:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-09T02:00:18+00:00">9 febrero, 2017</time><time class="updated" datetime="2017-02-08T21:54:01+00:00">8 febrero, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p class="no-break"><span class='st_facebook_large' st_title='Detienen a mexicana que quería tramitar permanencia en EU' st_url='http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/'></span><span st_username='canal_44' class='st_twitter_large' st_title='Detienen a mexicana que quería tramitar permanencia en EU' st_url='http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/'></span><span class='st_email_large' st_title='Detienen a mexicana que quería tramitar permanencia en EU' st_url='http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/'></span><span class='st_sharethis_large' st_title='Detienen a mexicana que quería tramitar permanencia en EU' st_url='http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/'></span><span class='st_fblike_large' st_title='Detienen a mexicana que quería tramitar permanencia en EU' st_url='http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/'></span><span class='st_plusone_large' st_title='Detienen a mexicana que quería tramitar permanencia en EU' st_url='http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/'></span><span class='st_pinterest_large' st_title='Detienen a mexicana que quería tramitar permanencia en EU' st_url='http://canal44.com/detienen-a-mexicana-que-queria-tramitar-permanencia-en-eu/'></span></p><style type="text/css">
	.ads_top_disp{}
	.ads_top_corner_disp{ float:left; margin:0px 10px 10px 0px; }
	.ads_first_p_disp{}
	.ads_bottom_disp{}
	</style><div class="ads_top_disp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="ads_top_corner_disp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Guadalupe García de Rayos, inmigrante de origen mexicana, fue detenida en  las inmediaciones de las oficinas de Inmigración y Aduanas (ICE) en Phoenix, mientras pretendía tramitar su permanencia en la Unión Americana.</p><div class="ads_first_p_disp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div></div>
<p>De acuerdo a lo declarado por la afectada, radica en Estados Unidos desde 1995, cuando tenía 14 años, y acudió a las instalaciones del ICE en Phoenix, como cada año desde 2008, para renovar el permiso conocido como “permanencia de remoción”.</p>
<p>Sin embargo, en esta ocasión la solicitud le fue negada y autoridades la detuvieron con la finalidad de deportarla.</p>
<p>García expuso que desde que fue detenida en 2008, durante una redada organizada por el sheriff Joe Arpaio, en su centro de trabajo, su permiso de estancia en el país se ha renovado sin retraso alguno</p>
<p>Sobre su detención, la inmigrante declaró: “tengo miedo. Por las leyes injustas del presidente Trump, soy prioridad para ser deportada”.</p>
<p>Con Información de Sdpnoticias.com</p>
<div class="ads_bottom_disp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://canal44.com/canada-advierte-a-gobierno-de-trump-sobre-aranceles-2/" rel="prev"><span class="meta-nav">&larr;</span> Canadá advierte a gobierno de Trump sobre aranceles</a></li>
			<li class="next"></li>
		</ul>
	
      
      
<div id="rcjsload_8703f1"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=47185&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_8703f1"); rcds.appendChild(rcel);
})();
</script>







<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">








      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://canal44.com/dolar-a-24-pesos-y-otras-cosas-que-pasarian-si-trump-gana/" title="Dólar a 24 pesos y otras cosas que pasarían si Trump gana">
               <img width="390" height="205" src="https://i1.wp.com/canal44.com/wp-content/uploads/2016/10/AAiX4kf.jpeg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/canal44.com/wp-content/uploads/2016/10/AAiX4kf.jpeg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/canal44.com/wp-content/uploads/2016/10/AAiX4kf.jpeg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="277217" data-permalink="http://canal44.com/dolar-a-24-pesos-y-otras-cosas-que-pasarian-si-trump-gana/aaix4kf/" data-orig-file="https://i1.wp.com/canal44.com/wp-content/uploads/2016/10/AAiX4kf.jpeg?fit=680%2C510" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aaix4kf" data-image-description="" data-medium-file="https://i1.wp.com/canal44.com/wp-content/uploads/2016/10/AAiX4kf.jpeg?fit=300%2C225" data-large-file="https://i1.wp.com/canal44.com/wp-content/uploads/2016/10/AAiX4kf.jpeg?fit=680%2C510" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://canal44.com/dolar-a-24-pesos-y-otras-cosas-que-pasarian-si-trump-gana/" rel="bookmark" title="Dólar a 24 pesos y otras cosas que pasarían si Trump gana">Dólar a 24 pesos y otras cosas que pasarían si Trump gana</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://canal44.com/dolar-a-24-pesos-y-otras-cosas-que-pasarian-si-trump-gana/" title="1:44 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-10-25T13:44:28+00:00">25 octubre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://canal44.com/dolar-a-24-pesos-y-otras-cosas-que-pasarian-si-trump-gana/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://canal44.com/incendios-forestales-dejan-al-menos-siete-muertos-en-estados-unidos/" title="Incendios forestales dejan al menos siete muertos en Estados Unidos">
               <img width="390" height="205" src="https://i0.wp.com/canal44.com/wp-content/uploads/2016/12/Captura-de-pantalla-2016-12-01-a-las-6.30.04-p.m..jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="294516" data-permalink="http://canal44.com/incendios-forestales-dejan-al-menos-siete-muertos-en-estados-unidos/captura-de-pantalla-2016-12-01-a-las-6-30-04-p-m/" data-orig-file="https://i0.wp.com/canal44.com/wp-content/uploads/2016/12/Captura-de-pantalla-2016-12-01-a-las-6.30.04-p.m..jpg?fit=591%2C329" data-orig-size="591,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="captura-de-pantalla-2016-12-01-a-las-6-30-04-p-m" data-image-description="" data-medium-file="https://i0.wp.com/canal44.com/wp-content/uploads/2016/12/Captura-de-pantalla-2016-12-01-a-las-6.30.04-p.m..jpg?fit=300%2C167" data-large-file="https://i0.wp.com/canal44.com/wp-content/uploads/2016/12/Captura-de-pantalla-2016-12-01-a-las-6.30.04-p.m..jpg?fit=591%2C329" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://canal44.com/incendios-forestales-dejan-al-menos-siete-muertos-en-estados-unidos/" rel="bookmark" title="Incendios forestales dejan al menos siete muertos en Estados Unidos">Incendios forestales dejan al menos siete muertos en Estados Unidos</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://canal44.com/incendios-forestales-dejan-al-menos-siete-muertos-en-estados-unidos/" title="7:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-01T19:31:17+00:00">1 diciembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Incendios forestales dejan al menos siete muertos en Estados Unidos</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://canal44.com/de-rusia-con-amor-la-moneda-que-conmemora-la-llegada-de-trump-al-poder/" title="De Rusia con amor: La moneda que conmemora la llegada de Trump al poder">
               <img width="390" height="205" src="https://i2.wp.com/canal44.com/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-24-a-las-4.12.24-p.m..jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="316605" data-permalink="http://canal44.com/de-rusia-con-amor-la-moneda-que-conmemora-la-llegada-de-trump-al-poder/captura-de-pantalla-2017-01-24-a-las-4-12-24-p-m/" data-orig-file="https://i2.wp.com/canal44.com/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-24-a-las-4.12.24-p.m..jpg?fit=630%2C336" data-orig-size="630,336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla 2017-01-24 a las 4.12.24 p.m." data-image-description="" data-medium-file="https://i2.wp.com/canal44.com/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-24-a-las-4.12.24-p.m..jpg?fit=300%2C160" data-large-file="https://i2.wp.com/canal44.com/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-24-a-las-4.12.24-p.m..jpg?fit=630%2C336" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://canal44.com/de-rusia-con-amor-la-moneda-que-conmemora-la-llegada-de-trump-al-poder/" rel="bookmark" title="De Rusia con amor: La moneda que conmemora la llegada de Trump al poder">De Rusia con amor: La moneda que conmemora la llegada de Trump al poder</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://canal44.com/de-rusia-con-amor-la-moneda-que-conmemora-la-llegada-de-trump-al-poder/" title="4:13 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-24T16:13:11+00:00">24 enero, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en De Rusia con amor: La moneda que conmemora la llegada de Trump al poder</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-4228297470493567";
    google_ad_slot = "6753499339";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- canal1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-4228297470493567";
    google_ad_slot = "3660432136";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- c1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-1704876746581102";
    google_ad_slot = "6890163476";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Anuncio Cn1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-1704876746581102";
    google_ad_slot = "6890163476";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Anuncio Cn1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/canal44/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canal_44?lang=es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC6z1YGitvHqcmkvaNOcHEfA" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://canal44.com/" title="" ><span></span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal44.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/navigation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'69866257',post:'327709',tz:'-7',srv:'canal44.com'} ]);
	_stq.push([ 'clickTrackerInit', '69866257', '327709' ]);
</script>
</body>
</html>