<!DOCTYPE html>
<html lang="es-ES">
<head>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76745403-2', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4228297470493567",
    enable_page_level_ads: true
  });
</script>



<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://canal44.com/xmlrpc.php" />
<title>Cuba inicia prueba de tráfico de datos en celulares mediante 3G</title>
<meta property="og:image" content="http://canal44.com/wp-content/uploads/2017/04/40-14-300x168.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://canal44.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://canal44.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal44.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hupso_css-css'  href='http://canal44.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://canal44.com/wp-content/themes/colormag/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://canal44.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://canal44.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal44.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal44.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LinkedIn llegó a los 500 millones de usuarios' href='http://canal44.com/linkedin-llego-a-los-500-millones-de-usuarios/' />
<link rel='next' title='Video revela quién es y en qué trabaja el doble de Lionel Messi' href='http://canal44.com/video-revela-quien-es-y-en-que-trabaja-el-doble-de-lionel-messi/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://canal44.com/cuba-inicia-prueba-de-trafico-de-datos-en-celulares-mediante-3g/" />
<link rel='shortlink' href='http://canal44.com/?p=378749' />
<link rel="alternate" type="application/json+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fcuba-inicia-prueba-de-trafico-de-datos-en-celulares-mediante-3g%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fcuba-inicia-prueba-de-trafico-de-datos-en-celulares-mediante-3g%2F&#038;format=xml" />
<link rel="icon" href="http://canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99-32x32.png" sizes="32x32" />
<link rel="icon" href="http://canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99-180x180.png" />
<meta name="msapplication-TileImage" content="http://canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#googleAd { text-align: center; }		</style>
	</head>



<div id="googleAd"> 


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div> 


<div id="googleAd"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="6975434534"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


 </div> 




<body class="post-template-default single single-post postid-378749 single-format-standard wp-custom-logo left-sidebar ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Lunes, Abril 24, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Última:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://canal44.com/video-revela-quien-es-y-en-que-trabaja-el-doble-de-lionel-messi/" title="Video revela quién es y en qué trabaja el doble de Lionel Messi">Video revela quién es y en qué trabaja el doble de Lionel Messi</a>
         </li>
               <li>
            <a href="http://canal44.com/cuba-inicia-prueba-de-trafico-de-datos-en-celulares-mediante-3g/" title="Cuba inicia prueba de tráfico de datos en celulares mediante 3G">Cuba inicia prueba de tráfico de datos en celulares mediante 3G</a>
         </li>
               <li>
            <a href="http://canal44.com/linkedin-llego-a-los-500-millones-de-usuarios/" title="LinkedIn llegó a los 500 millones de usuarios">LinkedIn llegó a los 500 millones de usuarios</a>
         </li>
               <li>
            <a href="http://canal44.com/instagram-ilustrador-ruso-transforma-la-suciedad-de-los-vehiculos-en-asombroso-arte-fotos/" title="Instagram: Ilustrador ruso transforma la suciedad de los vehículos en asombroso arte [FOTOS]">Instagram: Ilustrador ruso transforma la suciedad de los vehículos en asombroso arte [FOTOS]</a>
         </li>
               <li>
            <a href="http://canal44.com/india-hombre-inventa-atentado-terrorista-para-evitar-viajar-con-su-novia/" title="India: hombre inventa &#8220;atentado terrorista&#8221; para evitar viajar con su novia">India: hombre inventa &#8220;atentado terrorista&#8221; para evitar viajar con su novia</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/canal44/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canal_44?lang=es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC6z1YGitvHqcmkvaNOcHEfA" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://canal44.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="99" src="http://canal44.com/wp-content/uploads/2016/11/544-copy-1-300x99.png" class="custom-logo" alt="" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="http://canal44.com/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://canal44.com/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-arriba" class="menu"><li id="menu-item-207768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-207768"><a href="http://canal44.com">Inicio</a></li>
<li id="menu-item-215256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215256"><a href="http://canal44.com/en-vivo/">En Vivo</a></li>
<li id="menu-item-170155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170155"><a>Otros</a>
<ul class="sub-menu">
	<li id="menu-item-170164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170164"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li>
	<li id="menu-item-170166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170166"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li>
	<li id="menu-item-170167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170167"><a href="http://canal44.com/reporte-ciudadano/">Reporte Ciudadano</a></li>
	<li id="menu-item-170160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170160"><a href="http://canal44.com/guia/">Guía</a></li>
</ul>
</li>
<li id="menu-item-170172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-170172"><a href="http://canal44.com">Historia</a>
<ul class="sub-menu">
	<li id="menu-item-184592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184592"><a href="http://canal44.com/don-arnoldo-cabada-de-la-o-una-estupenda-labor-altruista/">Don Arnoldo Cabada de la O una estupenda labor altruista</a></li>
	<li id="menu-item-170161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170161"><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-170162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170162"><a href="http://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li>
	<li id="menu-item-170159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170159"><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li>
	<li id="menu-item-312480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312480"><a href="http://canal44.com/mision/">MISIÓN</a></li>
	<li id="menu-item-312479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312479"><a href="http://canal44.com/vision/">VISIÓN</a></li>
	<li id="menu-item-312489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312489"><a href="http://canal44.com/valores/">VALORES</a></li>
	<li id="menu-item-312488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312488"><a href="http://canal44.com/integridad/">INTEGRIDAD</a></li>
	<li id="menu-item-312487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312487"><a href="http://canal44.com/excelencia-en-el-servicio/">EXCELENCIA EN EL SERVICIO</a></li>
	<li id="menu-item-312486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312486"><a href="http://canal44.com/puntualidad/">PUNTUALIDAD</a></li>
	<li id="menu-item-312485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312485"><a href="http://canal44.com/compromiso/">COMPROMISO</a></li>
	<li id="menu-item-312484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312484"><a href="http://canal44.com/capacitacion-y-desarrollo/">CAPACITACION Y DESARROLLO</a></li>
	<li id="menu-item-312483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312483"><a href="http://canal44.com/reconocimiento-y-retribuicion-economica/">RECONOCIMIENTO Y RETRIBUICION ECONOMICA</a></li>
	<li id="menu-item-312482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312482"><a href="http://canal44.com/lealtad-a-la-empresa/">LEALTAD A LA EMPRESA</a></li>
</ul>
</li>
<li id="menu-item-170171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-170171"><a href="http://canal44.com">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-170173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170173"><a href="http://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li>
	<li id="menu-item-170175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170175"><a href="http://canal44.com/semana-en-resumen/">Semana en Resumen</a></li>
	<li id="menu-item-170174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170174"><a href="http://myepicnet.com/">Epic Network</a></li>
	<li id="menu-item-170163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170163"><a href="http://canal44.com/pido-la-palabra/">Pido la Palabra</a></li>
	<li id="menu-item-303576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303576"><a href="http://canal44.com/resumen-anual-2016/">RESUMEN ANUAL 2016</a></li>
	<li id="menu-item-170165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170165"><a href="http://canal44.com/resumen-anual-2014/">Resumen Anual 2015</a></li>
</ul>
</li>
<li id="menu-item-292603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-292603"><a href="http://canal44.com">Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-292584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292584"><a href="http://canal44.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-292585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292585"><a href="http://canal44.com/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-292586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292586"><a href="http://canal44.com/category/cine/">Cine</a></li>
	<li id="menu-item-292587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292587"><a href="http://canal44.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-292588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292588"><a href="http://canal44.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-292589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292589"><a href="http://canal44.com/category/economia/">Economía</a></li>
	<li id="menu-item-292590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292590"><a href="http://canal44.com/category/ee-uu/">EE.UU.</a></li>
	<li id="menu-item-292591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292591"><a href="http://canal44.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-292592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292592"><a href="http://canal44.com/category/estilo/">Estilo</a></li>
	<li id="menu-item-292593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292593"><a href="http://canal44.com/category/geek/">Geek</a></li>
	<li id="menu-item-292594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292594"><a href="http://canal44.com/category/insolito/">Insolito</a></li>
	<li id="menu-item-292595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292595"><a href="http://canal44.com/category/internacional/">Internacional</a></li>
	<li id="menu-item-292596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292596"><a href="http://canal44.com/category/minuto-a-minuto/">Minuto a Minuto</a></li>
	<li id="menu-item-292597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292597"><a href="http://canal44.com/category/moda/">Moda</a></li>
	<li id="menu-item-292598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292598"><a href="http://canal44.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-292599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292599"><a href="http://canal44.com/category/reporte-ciudadano-tu-lo-captaste/">Reporte ciudadano&#8230; Tu lo captaste</a></li>
	<li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="http://canal44.com/category/salud/">Salud</a></li>
	<li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="http://canal44.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-293020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293020"><a href="http://canal44.com/category/local/">Local</a></li>
<li id="menu-item-293022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-293022"><a href="http://canal44.com/category/internacional/">Internacional</a></li>
<li id="menu-item-293023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293023"><a href="http://canal44.com/category/nacional/">Nacional</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://canal44.com/brojob-tener-sexo-entre-hombres-sin-ser-homosexuales/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://canal44.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-378749" class="post-378749 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
   
         <div class="featured-image">
               <a href="http://canal44.com/wp-content/uploads/2017/04/40-14.jpg" class="image-popup"><img width="599" height="336" src="http://canal44.com/wp-content/uploads/2017/04/40-14.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://canal44.com/wp-content/uploads/2017/04/40-14.jpg 599w, http://canal44.com/wp-content/uploads/2017/04/40-14-300x168.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/internacional/" style="background:#eeee22" rel="category tag">Internacional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Cuba inicia prueba de tráfico de datos en celulares mediante 3G   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://canal44.com/cuba-inicia-prueba-de-trafico-de-datos-en-celulares-mediante-3g/" title="11:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-24T23:12:30+00:00">24 Abril, 2017</time><time class="updated" datetime="2017-04-24T20:20:20+00:00">24 Abril, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/lang/es/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest");var hupso_counters_lang = "es_LA";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Cuba inicia prueba de tráfico de datos en celulares mediante 3G";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><style type="text/css">
	.ads_top_disp{}
	.ads_top_corner_disp{ float:left; margin:0px 10px 10px 0px; }
	.ads_first_p_disp{}
	.ads_bottom_disp{}
	</style><div class="ads_top_disp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="ads_top_corner_disp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Una prueba piloto para habilitar la plataforma 3G para el tráfico de datos en teléfonos celulares, un servicio que hasta ahora no se ofrecía en Cuba, inició en la ciudad oriental de Santiago, informó hoy la estatal Empresa de Telecomunicaciones de Cuba (Etecsa).</p><div class="ads_first_p_disp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La posibilidad de usar la tecnología 3G para el tráfico de datos a través de la red móvil está disponible desde el pasado 8 de abril en zonas como el centro histórico, la emblemática Plaza de Marte, y las avenidas Las Américas y Victoriano Garzón, el reparto Vista Alegre, La Alameda, y el centro urbano José Martí.</p>
<p>La prueba piloto se extenderá paulatinamente al resto de la provincia Santiago de Cuba en la medida en que se instalen otros equipos, según explicó el director de Etecsa en Santiago de Cuba, Gerardo Echevarría, citado por la estatal Agencia Cubana de Noticias (ACN).</p>
<p>El directivo indicó que los clientes de Etecsa podrán navegar con &#8220;mayor agilidad&#8221; desde los teléfonos prepagos con la habilitación del servicio 3G que es parte de la política de informatización en la isla, a la vez que prepara las condiciones para incrementar el acceso a la internet desde estos dispositivos.</p>
<p>En Santiago de Cuba, segunda ciudad en importancia de la isla, el servicio de voz para los teléfonos celulares comenzó en 2008 y dos años después se incorporaron los datos con una red en 2G, que más tarde acogió los servicios de MMS y correo Nauta, que ahora cuentan con un soporte a mayor velocidad con la plataforma 3G.</p>
<p>La red de telefonía celular en Cuba, operada por Etecsa, cuenta con unos 4 millones de líneas celulares y con más de 1.000 espacios públicos de navegación con servicio de wifi, según datos de la compañía.</p>
<p>Cuba es uno de los países con las tasas de penetración de internet más bajas del mundo.</p>
<p>Hasta marzo pasado, la conexión en los domicilios había estado permitida solamente a algunos profesionales como médicos, periodistas, intelectuales o académicos, que requerían una autorización gubernamental.</p>
<p>Pero tras una prueba piloto realizada desde diciembre hasta marzo en domicilios de La Habana Vieja, el centro histórico de la capital cubana, comenzó la comercialización gradual del servicio de internet en los hogares, de momento para 358 clientes que participaron en el ensayo.</p>
<p>Con Información de Elcomercio.pe</p>
<div class="ads_bottom_disp">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2016 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="4021968132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
      
      <div id="rcjsload_8703f1"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=47185&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_8703f1"); rcds.appendChild(rcel);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7691660539"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-4228297470493567";
    google_ad_slot = "6753499339";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- canal1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4228297470493567"
     data-ad-slot="7476271336"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-4228297470493567";
    google_ad_slot = "3660432136";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- c1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-1704876746581102";
    google_ad_slot = "6890163476";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Anuncio Cn1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-1704876746581102";
    google_ad_slot = "6890163476";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Anuncio Cn1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/canal44/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canal_44?lang=es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC6z1YGitvHqcmkvaNOcHEfA" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://canal44.com/" title="" ><span></span></a>. Todos los derechos reservados..<br> Creado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/navigation.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://canal44.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>