<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://canal44.com/xmlrpc.php" /><link type="text/css" media="all" href="http://canal44.com/wp-content/cache/autoptimize/css/autoptimize_fbcd1947d6176cb8bfa5f87ea76cd9e1.css" rel="stylesheet" /><title>&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://canal44.com/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://canal44.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal44.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='http://canal44.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://canal44.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7'></script> <![endif]--><link rel='https://api.w.org/' href='http://canal44.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal44.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal44.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ejecutado frente a Fiscalía de Género:' href='http://canal44.com/ejecutado-frente-a-fiscalia-de-genero/' /><meta name="generator" content="WordPress 4.7" /><link rel="canonical" href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/" /><link rel='shortlink' href='http://wp.me/p4J9p7-1hMD' /><link rel="alternate" type="application/json+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fchicharito-en-el-11-ideal-del-bayer-leverkusen%2F" /><link rel="alternate" type="text/xml+oembed" href="http://canal44.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal44.com%2Fchicharito-en-el-11-ideal-del-bayer-leverkusen%2F&#038;format=xml" /> <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script> <script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=8f28853a-e821-4699-be0c-02d45d7d9467&amp;product=sharethis-wordpress"></script> <script charset="utf-8" type="text/javascript">stLight.options({"publisher":"8f28853a-e821-4699-be0c-02d45d7d9467"});var st_type="wordpress4.6.1";</script> <script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script> <script charset="utf-8" type="text/javascript">var h_options={"publisher":"8f28853a-e821-4699-be0c-02d45d7d9467","position":"left","chicklets_params":{"twitter":{"st_via":"jmares@canal44.com"},"instagram":{"st_username":""}},"chicklets":{"items":["facebook","twitter","email","sharethis","pinterest"]}};var st_hover_widget = new sharethis.widgets.hoverbuttons(h_options);</script> <link rel='dns-prefetch' href='//v0.wordpress.com'><meta property="og:type" content="article" /><meta property="og:title" content="&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen" /><meta property="og:url" content="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/" /><meta property="og:description" content="El mexicano se encuentra en el mejor equipo de las “Aspirinas” del año 2016 ALEMANIA.- El mexicano Javier “Chicharito” Hernández fue incluido en el 11 ideal del Bayer Leverkusen del año 2016. En dí…" /><meta property="article:published_time" content="2017-01-04T15:21:44+00:00" /><meta property="article:modified_time" content="2017-01-04T15:21:44+00:00" /><meta property="og:image" content="http://canal44.com/wp-content/uploads/2017/01/chicharitoleverkusen.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="440" /><meta property="og:locale" content="es_ES" /><meta name="twitter:site" content="@canal_44" /><meta name="twitter:image" content="http://canal44.com/wp-content/uploads/2017/01/chicharitoleverkusen.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@canal_44" /><link rel="icon" href="http://canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99-32x32.png" sizes="32x32" /><link rel="icon" href="http://canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99-180x180.png" /><meta name="msapplication-TileImage" content="http://canal44.com/wp-content/uploads/2016/11/cropped-544-copy-1-300x99-270x270.png" /></head><div id="googleAd"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="4021968132"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="googleAd"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="6975434534"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><body class="post-template-default single single-post postid-306691 single-format-standard left-sidebar "><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> Miércoles, enero 4, 2017</div><div class="breaking-news"> <strong class="breaking-news-latest">Última:</strong><ul class="newsticker"><li> <a href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/" title="&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen">&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen</a></li><li> <a href="http://canal44.com/ejecutado-frente-a-fiscalia-de-genero/" title="Ejecutado frente a Fiscalía de Género:">Ejecutado frente a Fiscalía de Género:</a></li><li> <a href="http://canal44.com/bloqueos-colapsan-la-mexico-puebla-video/" title="Bloqueos colapsan la México-Puebla (VIDEO)">Bloqueos colapsan la México-Puebla (VIDEO)</a></li><li> <a href="http://canal44.com/trump-agradece-a-ford-por-retirar-inversion-en-mexico/" title="Trump agradece a Ford por retirar inversión en México">Trump agradece a Ford por retirar inversión en México</a></li><li> <a href="http://canal44.com/mas-de-una-treintena-de-heridos-en-accidente-de-tren-en-nueva-york-video/" title="Más de una treintena de heridos en accidente de tren en Nueva York (VIDEO)">Más de una treintena de heridos en accidente de tren en Nueva York (VIDEO)</a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/canal44/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canal_44?lang=es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC6z1YGitvHqcmkvaNOcHEfA" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://canal44.com/" title="" rel="home"><img src="http://canal44.com/wp-content/uploads/2016/11/544-copy-1-300x99.png" alt=""></a></div><div id="header-text" class=""><h3 id="site-title"> <a href="http://canal44.com/" title="" rel="home"></a></h3></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="text-13" class="widget widget_text clearfix"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="4857868936"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="http://canal44.com/" title=""><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-arriba" class="menu"><li id="menu-item-207768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-207768"><a href="http://canal44.com">Inicio</a></li><li id="menu-item-215256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215256"><a href="http://canal44.com/en-vivo/">En Vivo</a></li><li id="menu-item-170155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170155"><a>Otros</a><ul class="sub-menu"><li id="menu-item-170164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170164"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li><li id="menu-item-170166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170166"><a href="http://canal44.com/reportajes-especiales/">Reportajes Especiales</a></li><li id="menu-item-170167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170167"><a href="http://canal44.com/reporte-ciudadano/">Reporte Ciudadano</a></li><li id="menu-item-170160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170160"><a href="http://canal44.com/guia/">Guía</a></li></ul></li><li id="menu-item-170172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-170172"><a href="http://canal44.com">Historia</a><ul class="sub-menu"><li id="menu-item-184592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184592"><a href="http://canal44.com/don-arnoldo-cabada-de-la-o-una-estupenda-labor-altruista/">Don Arnoldo Cabada de la O una estupenda labor altruista</a></li><li id="menu-item-170161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170161"><a href="http://canal44.com/historia-don-arnoldo-cabada-de-la-o/">Historia Don Arnoldo Cabada de la O</a></li><li id="menu-item-170162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170162"><a href="http://canal44.com/historia-grupo-intermedia/">Historia Grupo Intermedia</a></li><li id="menu-item-170159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170159"><a href="http://canal44.com/fundacion-don-arnoldo-cabada-de-la-o/">Fundación Don Arnoldo Cabada de la O</a></li></ul></li><li id="menu-item-170171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-170171"><a href="http://canal44.com">Programas</a><ul class="sub-menu"><li id="menu-item-170173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170173"><a href="http://xn--elcafecitodelamaana-b4b.com/">El Cafecito de la Mañana</a></li><li id="menu-item-170175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170175"><a href="http://canal44.com/semana-en-resumen/">Semana en Resumen</a></li><li id="menu-item-170174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170174"><a href="http://myepicnet.com/">Epic Network</a></li><li id="menu-item-170163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170163"><a href="http://canal44.com/pido-la-palabra/">Pido la Palabra</a></li><li id="menu-item-303576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303576"><a href="http://canal44.com/resumen-anual-2016/">RESUMEN ANUAL 2016</a></li><li id="menu-item-170165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170165"><a href="http://canal44.com/resumen-anual-2014/">Resumen Anual 2015</a></li></ul></li><li id="menu-item-292603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-292603"><a href="http://canal44.com">Categorias</a><ul class="sub-menu"><li id="menu-item-292584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292584"><a href="http://canal44.com/category/belleza/">Belleza</a></li><li id="menu-item-292585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292585"><a href="http://canal44.com/category/ciencia/">Ciencia</a></li><li id="menu-item-292586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292586"><a href="http://canal44.com/category/cine/">Cine</a></li><li id="menu-item-292587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292587"><a href="http://canal44.com/category/cultura/">Cultura</a></li><li id="menu-item-292588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292588"><a href="http://canal44.com/category/deportes/">Deportes</a></li><li id="menu-item-292589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292589"><a href="http://canal44.com/category/economia/">Economía</a></li><li id="menu-item-292590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292590"><a href="http://canal44.com/category/ee-uu/">EE.UU.</a></li><li id="menu-item-292591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292591"><a href="http://canal44.com/category/espectaculos/">Espectáculos</a></li><li id="menu-item-292592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292592"><a href="http://canal44.com/category/estilo/">Estilo</a></li><li id="menu-item-292593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292593"><a href="http://canal44.com/category/geek/">Geek</a></li><li id="menu-item-292594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292594"><a href="http://canal44.com/category/insolito/">Insolito</a></li><li id="menu-item-292595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292595"><a href="http://canal44.com/category/internacional/">Internacional</a></li><li id="menu-item-292596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292596"><a href="http://canal44.com/category/minuto-a-minuto/">Minuto a Minuto</a></li><li id="menu-item-292597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292597"><a href="http://canal44.com/category/moda/">Moda</a></li><li id="menu-item-292598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292598"><a href="http://canal44.com/category/nacional/">Nacional</a></li><li id="menu-item-292599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292599"><a href="http://canal44.com/category/reporte-ciudadano-tu-lo-captaste/">Reporte ciudadano&#8230; Tu lo captaste</a></li><li id="menu-item-292600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292600"><a href="http://canal44.com/category/salud/">Salud</a></li><li id="menu-item-292601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292601"><a href="http://canal44.com/category/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-293020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293020"><a href="http://canal44.com/category/local/">Local</a></li><li id="menu-item-293022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293022"><a href="http://canal44.com/category/internacional/">Internacional</a></li><li id="menu-item-293023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293023"><a href="http://canal44.com/category/nacional/">Nacional</a></li></ul></div><div class="random-post"> <a href="http://canal44.com/madre-mete-a-su-hijo-al-refrigerador-y-el-muere/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="http://canal44.com/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Buscar" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-306691" class="post-306691 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes"><div class="featured-image"> <a href="http://canal44.com/wp-content/uploads/2017/01/chicharitoleverkusen.jpg" class="image-popup"><img width="620" height="440" src="http://canal44.com/wp-content/uploads/2017/01/chicharitoleverkusen.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://canal44.com/wp-content/uploads/2017/01/chicharitoleverkusen.jpg 620w, http://canal44.com/wp-content/uploads/2017/01/chicharitoleverkusen-300x213.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://canal44.com/category/deportes/" style="background:#8224e3" rel="category tag">Deportes</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> &#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/" title="9:21 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-04T09:21:44+00:00">4 enero, 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span></div><div class="entry-content clearfix"><p class="no-break"><span class='st_facebook_large' st_title='&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen' st_url='http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/'></span> <span st_username='canal_44' class='st_twitter_large' st_title='&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen' st_url='http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/'></span> <span class='st_email_large' st_title='&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen' st_url='http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/'></span> <span class='st_sharethis_large' st_title='&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen' st_url='http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/'></span> <span class='st_fblike_large' st_title='&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen' st_url='http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/'></span> <span class='st_plusone_large' st_title='&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen' st_url='http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/'></span> <span class='st_pinterest_large' st_title='&#8216;Chicharito&#8217; en el 11 ideal del Bayer Leverkusen' st_url='http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/'></span></p><div class="ads_top_disp"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="4021968132"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="ads_top_corner_disp"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="4021968132"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>El mexicano se encuentra en el mejor equipo de las “Aspirinas” del año 2016</p><div class="ads_first_p_disp"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="4021968132"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>ALEMANIA.-</strong> El mexicano Javier “Chicharito” Hernández fue incluido en el 11 ideal del Bayer Leverkusen del año 2016.</p><p>En días anteriores, el cuadro de las “Aspirinas” fue conformando el mejor equipo a través de encuestas en las que participaron los usuarios. De esta forma quedó el equipo:</p><p>Bernd Leno, Wendell, Omer Toprak, Jonathan Tah, Tin Jadvaj, Julian Brandt, Kevin Kampl, Charles Aránguiz, Kim Bellarabi, Hakan Calhanoglu y Javier Hernández.</p><p>El tapatío se impuso en las votaciones a jugadores como Stefan Kiessling, entre otros.</p><p>En pasados días, el Leverkusen destacó el triplete que consiguió Hernández el 24 de septiembre ante el Mainz para conseguir la victoria por 3-2.</p><p>Los próximos encuentros del Bayer Leverkusen serán en la Florida Cup ante Estudiantes de la Plata el 8 de enero y tres días después, ante Atlético Mineiro.</p><p>&nbsp;</p><div class="fitvids-video"><blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">⚫️🌟 ¡El Equipo del Año 2016 de <a href="https://twitter.com/hashtag/Bayer04?src=hash">#Bayer04</a>! 🌟🔴 <a href="https://t.co/KJus3Qogm2">pic.twitter.com/KJus3Qogm2</a></p><p>&mdash; Bayer 04 Leverkusen (@bayer04_es) <a href="https://twitter.com/bayer04_es/status/816350928026660864">January 3, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="ads_bottom_disp"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="4021968132"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-306691" class="share-facebook sd-button share-icon no-text" href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-306691" class="share-twitter sd-button share-icon no-text" href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-306691" class="share-google-plus-1 sd-button share-icon no-text" href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%27Chicharito%27%20en%20el%2011%20ideal%20del%20Bayer%20Leverkusen http%3A%2F%2Fcanal44.com%2Fchicharito-en-el-11-ideal-del-bayer-leverkusen%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-306691" class="share-skype sd-button share-icon no-text" href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://canal44.com/chicharito-en-el-11-ideal-del-bayer-leverkusen/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://canal44.com/ejecutado-frente-a-fiscalia-de-genero/" rel="prev"><span class="meta-nav">&larr;</span> Ejecutado frente a Fiscalía de Género:</a></li><li class="next"></li></ul><div id="rcjsload_8703f1"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=47185&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_8703f1"); rcds.appendChild(rcel);
})();</script> <h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://canal44.com/hoy-inician-los-juegos-paralimpicos/" title="Hoy inician los Juegos Paralímpicos"> <img width="361" height="205" src="http://canal44.com/wp-content/uploads/2016/09/eventos-teste-paralimpicos-rio-2016_0.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://canal44.com/wp-content/uploads/2016/09/eventos-teste-paralimpicos-rio-2016_0.jpg 700w, http://canal44.com/wp-content/uploads/2016/09/eventos-teste-paralimpicos-rio-2016_0-300x170.jpg 300w, http://canal44.com/wp-content/uploads/2016/09/eventos-teste-paralimpicos-rio-2016_0-640x363.jpg 640w, http://canal44.com/wp-content/uploads/2016/09/eventos-teste-paralimpicos-rio-2016_0-681x386.jpg 681w" sizes="(max-width: 361px) 100vw, 361px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://canal44.com/hoy-inician-los-juegos-paralimpicos/" rel="bookmark" title="Hoy inician los Juegos Paralímpicos">Hoy inician los Juegos Paralímpicos</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://canal44.com/hoy-inician-los-juegos-paralimpicos/" title="7:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-07T07:04:24+00:00">7 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://canal44.com/hoy-inician-los-juegos-paralimpicos/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://canal44.com/estados-unidos-sufrio-otra-baja-para-enfrentar-al-tri/" title="Estados Unidos sufrió otra baja para enfrentar al Tri"> <img width="379" height="205" src="http://canal44.com/wp-content/uploads/2016/11/Captura-de-pantalla-2016-11-08-a-las-12.46.19-p.m..png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://canal44.com/wp-content/uploads/2016/11/Captura-de-pantalla-2016-11-08-a-las-12.46.19-p.m..png 670w, http://canal44.com/wp-content/uploads/2016/11/Captura-de-pantalla-2016-11-08-a-las-12.46.19-p.m.-300x162.png 300w, http://canal44.com/wp-content/uploads/2016/11/Captura-de-pantalla-2016-11-08-a-las-12.46.19-p.m.-640x346.png 640w" sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://canal44.com/estados-unidos-sufrio-otra-baja-para-enfrentar-al-tri/" rel="bookmark" title="Estados Unidos sufrió otra baja para enfrentar al Tri">Estados Unidos sufrió otra baja para enfrentar al Tri</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://canal44.com/estados-unidos-sufrio-otra-baja-para-enfrentar-al-tri/" title="1:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-08T13:46:51+00:00">8 noviembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://canal44.com/estados-unidos-sufrio-otra-baja-para-enfrentar-al-tri/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://canal44.com/video-america-se-burla-de-chivas-en-festejo-de-su-centenario/" title="VIDEO: América se burla de Chivas en festejo de su centenario"> <img width="363" height="205" src="http://canal44.com/wp-content/uploads/2016/07/2137_america_620x350.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://canal44.com/wp-content/uploads/2016/07/2137_america_620x350.jpg 620w, http://canal44.com/wp-content/uploads/2016/07/2137_america_620x350-300x169.jpg 300w" sizes="(max-width: 363px) 100vw, 363px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://canal44.com/video-america-se-burla-de-chivas-en-festejo-de-su-centenario/" rel="bookmark" title="VIDEO: América se burla de Chivas en festejo de su centenario">VIDEO: América se burla de Chivas en festejo de su centenario</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://canal44.com/video-america-se-burla-de-chivas-en-festejo-de-su-centenario/" title="7:57 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-08T07:57:51+00:00">8 julio, 2016</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://canal44.com/author/canal44/" title="canal44">canal44</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://canal44.com/video-america-se-burla-de-chivas-en-festejo-de-su-centenario/#respond">0</a></span></div></div></div></div></div><div id="secondary"><aside id="text-6" class="widget widget_text clearfix"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-4228297470493567";
    google_ad_slot = "6753499339";
    google_ad_width = 300;
    google_ad_height = 600;</script>  <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> </div></aside><aside id="text-9" class="widget widget_text clearfix"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="7476271336"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-15" class="widget widget_text clearfix"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4228297470493567"
data-ad-slot="7476271336"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-5" class="widget widget_text clearfix"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-4228297470493567";
    google_ad_slot = "3660432136";
    google_ad_width = 300;
    google_ad_height = 250;</script>  <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-1704876746581102";
    google_ad_slot = "6890163476";
    google_ad_width = 300;
    google_ad_height = 600;</script>  <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></aside><aside id="text-8" class="widget widget_text clearfix"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-1704876746581102";
    google_ad_slot = "6890163476";
    google_ad_width = 300;
    google_ad_height = 600;</script>  <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/canal44/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canal_44?lang=es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC6z1YGitvHqcmkvaNOcHEfA" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="footer-socket-left-sectoin"><div class="copyright">Copyright &copy; 2017 <a href="http://canal44.com/" title="" ><span></span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/canal44.com\/chicharito-en-el-11-ideal-del-bayer-leverkusen\/":306691};</script> <div id="sharing_email" style="display: none;"><form action="/chicharito-en-el-11-ideal-del-bayer-leverkusen/" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="http://canal44.com/wp-content/plugins/jetpack 2/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});</script> <script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'69866257',post:'306691',tz:'-6',srv:'canal44.com'} ]);
	_stq.push([ 'clickTrackerInit', '69866257', '306691' ]);</script> <script type="text/javascript" defer src="http://canal44.com/wp-content/cache/autoptimize/js/autoptimize_f0dc00dc7a4b684bb9d1ff5fa9eb511a.js"></script></body></html>